Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problema display f1


Cherokee193

Recommended Posts

Hola a todos,Buenos dias.

 

Tengo un problema con mi gsx-r 600 k3. Hasta el momento no te tenido ningún problema con ella, ahora tiene 35 mil kms

desde hace unos dias cuando el motor está caliente me aparce un mensaje en la pantalla F1 y entonces la moto no arranca,no hace el check de inyección.

 

Alguien tiene idea de cual puede ser el problema?

Gracias,saludos! V´sss

Enlace al comentario
Compartir en otros sitios

Habría que puentear la ficha que lleva debajo del asiento (creo que tu modelo ya la lleva) y ver el código que sale en el cuadro; se traduce con una tabla que hay, y a partir de ahí ya tienes una referencia de lo que le sucede.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

  • 6 meses más tarde...

Si segun el codigo que da es eso. Yo tambien tengo mis dudas, aunque a mi el clausor, es decir, donde metemos la llave para arrancarla, lleva bastante tiempo dandome problemas, incluso puedo sacar la llave con ella arrancada. Ya he pedido un juego de cerraduras a un desguace de valencia, en cuanto pueda cambiare el clausor, a ver si se corrige el error. Ya te contare. Yo tengo una K1 muy similar a la tuya. Un saludo.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 17 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    buscador
    Último Miembro
    buscador
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...