Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

gsxr 04 750 no carga los 14v. predeterminados.


k4cheko750

Recommended Posts

amigos soy nuevo en el foro y me he inscrito por que nesecito su experiencia y ayuda, mi gsxr en marcha he provado la intensidad de carga y me da 12.6v y mientras acelero un poco hasta las 5000 rpm esta carga baja hasta los 12.1v, cargo la bateria con un cargador y la maxima carga que esta adquiere es de 12.8 com la moto apagada. la enciedo y como ya dije queda en 12.6 encendida. he checado el regulador segun como lo marca el manual y parece ser que si sirve, cuando cheque el alternador con la moto encendida cada uno de los cables me dio mas de 65v como marca el manual....... pero al checar el alternador con la moto apagada uno de os cables perece estar haciendo contacto con el chasis es normal eso poruqe los otros 2 no marcan nada.

Enlace al comentario
Compartir en otros sitios

Que tal k4Cheko750

 

Recientemente yo tuve un problema similar con mi GSXR 750.

 

Cuando aceleras la moto cerca de las 5000 rpm el voltaje en las terminales de la batería debe de ser alrededor de 14 V o 15 V. Por lo que mencionas posiblemente tengas dañado el bobinado del estator.

 

El valor que te da la resistencia del alternador es la que especifica el manual (entre 0.2 y 1.0), esto entre cada una de las fases?

 

Cuando verificas si la bobina tiene continuidad hacia masa hace un pitido en el multímetro?

 

Si tu estator no tiene la resistencia indicada entre alguna de las fases o si esta aterrizado (es decir el multímetro hace un pitido cuando verificas continuidad) vas a tener que rebobinar el estator.

 

Yo rebobine el mio en el DF y me hicieron un buen trabajo por si es que requieres algún contacto ademas de que te dan 36 meses de garantía  :w00t:

 

Espero esto te sirva.

 

 

Saludos

Enlace al comentario
Compartir en otros sitios

gracias rookie, al momento de checar cada una de las fases como mensiona el manual gsxr 750 k4 k5, todas marcaron correctamente, pero al conectar el multimetro (cable positivo a 1 fase y cable negativo a tierra) este empezo amarcar varios numeros que brincaban al azar no quedaban estable, eso es que no sirve?

 

hace rato quite la tapadera del motor y quite el generador pero no se ve quemado ni nada....lo unico que note es que tiene como quebrada el recubrimiento de ceramica pero no en el area de los cables de cobre sino en la punta del metal donde esta este enrrollado tiene eso algo que ver?

 

yo soy de mexicali invertigare donde lo puedo embobinar o encargar uno por ebay.

Enlace al comentario
Compartir en otros sitios

Checa la continuidad entre fase y tierra, lo mas seguro es que el multimetro suene en este modo puesto que te esta marcando una variación en la resistencia.

 

Lo que comentas que esta quebrado posiblemente sea la causa del problema y en ese caso tal vez no pueda repararse. Si subes una foto podría ayudar a identificar el problema aunque yo creo que lo mas seguro es que tengas que comprar la pieza nueva.

 

Seguimos en contacto

Enlace al comentario
Compartir en otros sitios

he vuelto a checar sin quitar el stator esta vez coloque el multimetro en modo continuidad con pitido..

al colocar el polo positivo a cada una de las fases y el polo negstivo en en poste negarivo dela bateria (conectada obiamente) no marco nada el multimetro ni sono ni nada...

 

pero al colocarlo en ohms y checar polo positivo en una fase y polo negativo en otra fase marco el multimetro puros ceros.. creo que esto es un sintoma de que no sirva no? aki es donde deberia marcar 0.2 a o.1 o algo asi.

 

Oice mal el procedimiento de chequeo..?

Enlace al comentario
Compartir en otros sitios

La resistencia (ohms) entre fase y fase debe de estar en el rango de 0.2 y 1 ohm si no mal recuerdo. 

 

Por lo que comentas y por los valores de tus mediciones si vas a tener que rebobinar tu estator o comprar uno nuevo.

 

Saludos 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 40 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.237
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cueli
    Último Miembro
    Cueli
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,4 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Podéis recomendar algún escape no original, homologado para no tener problemas en la ITV y que funcione bien. Muchas gracias, un saludo "Cueli" Soy nuevo y enamorado de la Burgman 200, de las últimas, después de muchas vueltas y bastantes scooters, he encontrado la moto definitiva, al menos por ahora, nada más práctico y cómodo que la Burgman 200, una maravilla. Un saludo a todos    
    • Moto limitada en papeles. Quería compartir esto con vosotros. Alguno ya lo sabrá... y otros no. Pero como he visto muchas opiniones de todo tipo en internet, creo que lo mejor es que os lo cuente. Veréis. Mi moto estaba limitada en papeles cuando la compré. El dueño me lo dijo sin reservas y lo acepté. Pero... Siempre te queda la duda: si me para la policía o GC ¿Qué pasará? No digamos si tengo un accidente y sale a la luz la deslimitación ¿Qué pasa con el seguro? En unos sitios dicen que sería una falta administrativa en el primer caso y en el segundo, que el seguro lo que cubre es al conductor. En un taller que pregunté, me dijeron que como yo tengo el Carnet A, puedo conducir la moto tranquilamente, que si fuese al revés, sí sería un problema... Total, que me toca pasar mi primera ITV y pregunté al técnico. Me dijo que, efecti- vamente, si me paraba la GC y giraban el acelerador, al momento se darían cuenta que no tenía limitación,  no como consta en la ficha técnica. Y si tengo un accidente, el seguro se lava las manos... Total, que me dijo que llevase un certificado de taller donde dijera que la moto se había deslimitado y estaba en sus condiciones originales. Así rectificarían la ficha técnica y solucionado. También leí mucho sobre ello... que si el certificado costaba 100€, 150, 15, gratis... Me dispuse a buscar un taller que me hiciese el dichoso certificado... y hasta me hice una lista. Sin embargo, dando una vuelta por un polígono, vi un taller donde reparaban motos y hacían arreglos de chapa y pintura... y pregunté. Diez minutos más tarde, salía con el certificado en el bolsillo... y 30€ menos. Sí... caro para lo que hicieron, pero barato para la tranquilidad que me daba. Volví a la Itv como segunda revisión -en la primera me dijeron lo del certificado- y tras volver a pasar por la inspección (curioso porque en realidad la moto estaba exactamente igual que dos días antes, era como si yo hubiese deslimitado la moto en esos días). y pagar unos 12€ por el trámite, ya tengo la moto en regla. Ni siquiera tengo que notificar en Tráfico el cambio. Por lo visto, ya los del a ITV lo comunican. Realmente, si os pasa algo parecido, poned los papeles al día. Es una gran tranquilidad y no es tanto dinero. Merece la pena hacerlo. Claro... No sé si en todas partes será igual. En mi caso, soy de Málaga. Igual en Vigo, Madrid, y no digamos en otro país.. a saber. También imagino puede influir el tipo de limitador. En mi caso, son las cortinillas del carburador y unos chiclés (que el dueño me facilitó con la moto). Si se trata de otro tipo de limitador, ya no sé si habrá que recurrir al Servicio Técnico oficial y sería otra historia.    
    • La nueva es un pepinazo pata negra. Ha triunfado como los Chichos 😁
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...