Salta al contenido

Es normal?


digg13
 Compartir

Recommended Posts

Hola a todos, llevo unos dias con mi gsxr 600 y tengo una duda, al arrancar tengo que acelerar un poco para que arranque, es asi?

Me podriais decir mas o menos la autonomia que tiene esta moto hasta que se le enciende la luz de la reserva?, se que varia el consumo con el tipo de conduccion pero mas o menos?

 

Gracias y Saludos.

Enlace al comentario
Compartir en otros sitios

En la mía no le hace falta acelerar para arrancar, dandole al botón de aranque sobra.

 

A lo mejor tienes las bujias para cambiar, porque en la mía cuando empezó a costar arrancar con cambiar-las se solucionó. Aclaración la batería yo la tenía en perfectas condiciones.

 

Yo no he mirado nunca la autonomía, pero los 200 KM seguro que los haces, yo personalmente a partir de 180 miro gasolinera.

 

La conducción, me imagino que se notará, pero si haces racing y el paso por curva es alegre, el consumo no se nota, ya que la moto no la dejas muerta a mitad de curva y no necesitas abrir gas desde abajo.

 

Espero haber ayudado y si alguien del foro puede ampliar ó corregir ó rectificar ó criticar, tranquilo que no tardarán, jajajajajaja! :bienvenido:

Enlace al comentario
Compartir en otros sitios

Cuando se compra una moto de segunda mano, sin ningún tipo de miramientos, se cambia aceite y filtro de aceite, y se revisa filtro de aire y bujías. Si las bujías están para cambiarlas, yo te recomiendo que pongas las equivalentes en iridio.

 

Para que te hagas una idea, modo racing en mi K8 a los 160km se enciende el chivato, en modo touring a los 220km. Como bien dice Sylvestre, a los 180km ve buscando una gasolinera.

Enlace al comentario
Compartir en otros sitios

Ok, mirare las bujias a ver que tal, los aceites y eso estan cambiados de septiembre y por eso no le he hecho yo nada, me presento la factura pero las bujias la verdad ni idea.

 

Gracias y saludos.

Enlace al comentario
Compartir en otros sitios

Normal no es que tengas que acelerarla para encender , una vez encendida  que revoluciones marca, o tambien se apaga , esto te pasa en frio y en caliente. :GSXRSmilie:

Me pasa siempre, en frio y en caliente, sino aceleras un pelin no arranca. De bateria esta perfecta. y una vez que arranca las revoluciones estan entre 1000 y 1500, la aguja se queda fija y la moto va perfecta.

Enlace al comentario
Compartir en otros sitios

Pues si es asi tampoco le veo un gran problema,  si la moto tira bien, y no da fallos  pues a rular.

 

Ahora tambien seria bueno , que cuando puedas pongas la moto de tu mano, es decir empezar de 0 los mantenimientos.

 

Filtro aire, bujias y luego aceite y filtro. 

 

Ten en cuenta que las bujias recomiendan a los 15000km o menos y el filtro sobre los 24000km aprox.

 

Luego de ponerla al dia no se los kilometros que tiene igual una sincronizacion de la inyeccion no le vendria mal, o

 

revisar el " AFIS"  auto fast  idle system , que biene siendo el sitema que traen para mejorar el arranque en frio.

 

Pero de estas cosas seguro que sabran los del concesionario Suzuki..... :cervecitas: :cervecitas:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   0 Miembros, 0 Anónimos, 23 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    3.922
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Chepe1962
    Último Miembro
    Chepe1962
    Registrado
  • Estadísticas del Foro

    9,2 mil
    Temas Totales
    81,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...