Salta al contenido

Apagada en marcha y no enciende


skandol
 Compartir

Recommended Posts

Hola a todos!!Hace tiempo que no me paso por aqui (con la peke no tengo tiempo de nada) y hoy escribo porque la moto me ha dejado tirado.Estabamos de tranqui hacia Arbucies (un pueblecito) y le doy gas a la moto,petardea como siempre y de repente se apaga de golpe,pongo 2 intento arrancarla y nada.... los intermitentes de emergencia han durado como 1 min,luego ni se encendia... apagon... ni hace check ni nada... la dejaba ir cuesta abajo y hacia el intendo se encendian las luces y el tablero pero nada de nada.Alguna idea?? la grua me la a dejado en el parking de casa... mañana al mecanicoGracias!!!

Enlace al comentario
Compartir en otros sitios

Mira a ver si se te ha desconectado un borne d la bateria, es raro que se pare en marcha , pero por lo demàs diria que puede ser la bateria ( a mi me pasó lo mísmo pero en el garaje d casa ) o quizas el maldito regulador A ver k te dicen por aqui , suerte company !!

Enlace al comentario
Compartir en otros sitios

a un colega mio le pasó, ibamos entrando a Malaga y se le paró la moto, nos pusimos en el arcén y... regulador de corriente a la mierda...a mi me pasó pero en el garage, la arranqué, la saqué y en la puerta del garage se murió, la empujamos, arrancó un momento y se paró, menos mal que no salimos de allí, sino se queda por el camino...tiene pinta de ser el regulador de corriente que es lo que se jode en este modelo de moto...

Enlace al comentario
Compartir en otros sitios

a un colega mio le pasó, ibamos entrando a Malaga y se le paró la moto, nos pusimos en el arcén y... regulador de corriente a la mierda... a mi me pasó pero en el garage, la arranqué, la saqué y en la puerta del garage se murió, la empujamos, arrancó un momento y se paró, menos mal que no salimos de allí, sino se queda por el camino... tiene pinta de ser el regulador de corriente que es lo que se jode en este modelo de moto...

+1 a lo dicho por Jose tiene pinta de que te as quedando sin corriente, y casi seguro por fallo del regulador. De todos modos si la llevas al taller te sacara de dudas.
Enlace al comentario
Compartir en otros sitios

en ese modelo no hubo ninguna llamada a taller, a partir del 2008 sí y teniendo carta en mano de la llamada a taller, sino tampoco...el regulador original sale por 200 euros (yo lo compré en 180 euros con descuento), ponerlo lo puedes poner tú mismo, tardas un rato en ponerlo, sino te cobrarán un buen dinero en el taller...hay reguladores de otras marcas, alternativos, pero no sé cómo van, yo por si acaso lo pillé directamente en Suzuki...

Enlace al comentario
Compartir en otros sitios

¿No tienes ningún colega con la misma moto para probarle su regulador?Sí, la operación para sustituirlo es fácil, uno mismo lo puede hacer sin problemas.

Enlace al comentario
Compartir en otros sitios

Si la batería admite carga, aunque no la aguante, al ponerle las pinzas la moto se quedaría arrancada, y cuando la parases no arrancaría.Se te ha parado en marcha, comentas que los bornes de la batería están bien, así que puede ser el regulador de corriente (en nuestro modelo está en la parte superior izquierda del radiador de agua, junto con el claxon).Y también cabe la posibilidad que sea también el Alternador.Por utilizar baterías en mal estado se jode el regulador (o se acelera), por un regulador en mal estado se puede quemar el Alternador. Sea una cosa u otra -o las dos- cambia siempre la batería.A mi me pasó lo mismo y fué regulador, alternador y batería (y era nueva, la había puesto hacía un mes), pero lo normal es que sea el regulador y batería.De todas formas se puede saber mirando las tensiones con un tester.La batería Yuasa unos 50-55€Alternador, unos 160-180 bobinar el tuyo (te tardará unas dos semanas, al menos en mi caso era así) y algo mas nuevo.Regulador eran unos 200 o 200 y algo.Te digo precios de memoria, ya hace unos años, el post anda por ahí.A mi me pusieron un regulador que parece ser era "mejor", mas resistente.Y el regulador falla en otras marcas igual o mas que en Suzuki.Tengo amigos con Kawas, Honda, que les ha fallado. Supongo que el mismo fabricante suministrará a varias marcas.Lo mismo es un mal contacto, vete a saber, pero casi seguro que el regulador está muerto. Con un poco de suerte se queda en eso.Suerte y que sea poco la broma.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   1 Miembro, 0 Anónimos, 24 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.922
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Chepe1962
    Último Miembro
    Chepe1962
    Registrado
  • Estadísticas del Foro

    9,2 mil
    Temas Totales
    81,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...