Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Luz de oil


Kazzuyaxx
 Compartir

Recommended Posts

Hola chicos, encantado de ver q hay un sitio como este xq siempre es de agradecer un pokito de ayuda, hace unas semanas me hice con una suzuki gsxr del 86, no es santo de mi devoción pero por 1000 eurillos nadie dice q no, aunq he gastado unos 600 en arreglos, lleve a rectificar el cigueñal, el motor de arranque, cambie los casquillos q sujetan el cigueñal, los diafragmas de los carburadores están agujereados pero le eche superglue y va mmm muy bien,. Aunq ahora hice 50 km y se encendía la luz de oil si paraba y no se si es x la temperatura, q yo noto q en parado sube mucho xq no tiene ventilador de hay algún brico para instalarle uno? X lo demás, q os parece este modelo? Cada vez me gusta más aunq si vienen a buscarme a casa mi mujer les dice, que "si no está debajo de su moto no se donde" :), un saludo chicos

Enlace al comentario
Compartir en otros sitios

Creo que sabras lo que tienes en manos una GSX-R 1100 del 86 es de las primeras Gixxer que salieron, la del chasis delgadito y el deposito tipojoroba, que sepas que tienes una moto muy exclusiva y bonita.Lo de la luz indica presion de aceite, y es normal que con el motor apagado este encendida, fijate que al encenderla se apaga a los 2 segundos.Por lo contrario si no se apaga con el motor encendido entonces algo pasa con el aceite,No llevan indicador de temperatura ni nada por el estilo y si que se calientan mucho,mucho,mucho.Lo de instalar un electro no se pero ay indicadores de temperatura que se colocan por donde echas el aceite.Pon unas fotos de esa pedazo moto pues como te digo es muy exclusiva y no todos los dias se ven. :GSXRSmilie:

Enlace al comentario
Compartir en otros sitios

reconozco que es una autentica joya aunque no me guste nada. cuidala.si el testigo del aceite se te enciende cuando paras (entiendo que no apagas el motor) es que no hay presion de aceite al ralenti y eso es malo. si para conseguir que la bomba mande aceite sea a base de revolucionarla, es que algo no funciona ahi. puede ser algun conducto medio obstruido o que la bomba este desgastada directamente. es una obra muy grande llegar hasta la bomba y cambiarla. y los talleres te van a cobrar mucho.lo suyo hubiera sido comprobarla cuando rectificaste el cigueñal. si quieres salir de dudas, comprueba la presion del aceite con un manometro adaptado para esa tarea y comparas valores.lo del electroventilador no es mala idea (yo lo he pensado y es bastante probable que lo acabe poniendo por cierto) y es relativamente sencillo hacerlo. en los radiadores curvos es un poco mas complejo pero en los rectos supongo que es mas facil por asi decirlo.suerte

Enlace al comentario
Compartir en otros sitios

Enhorabuena por esa adquisicion.Tienes una autentica joya.La estetica de las primeras gsxr es la mejor de toda la saga.Para poner un electroventilador tienes 2 opciones.O poner un termistor tarado a una cierta temperatura y q envie la señal al ventilador.O colocar un boton en el manillar y poder encenderlo a tu voluntad.Los 2 metodos son faciles de hacer pero me quedo con el del termistor.De todos modos,como ha dicho Fuji,estas motos se calientan muchismo.Antes de liarte con el motor debes comprobar que el sensor de presión esté bien.Para comprobar si hay presion suficiente necesitas medirlo a 3000 rpm.La presion debe estar entre 300 y 600 kPa.Si tienes una baja presion de aceite se puede deber a un problema con el filtro,fuga de aceite por algun reten,bomba en mal estado...El sensor se encuentra en la tapa de la pickup,en el lado derecho.Para comprobar su correcto funcionamiento no es necesario desmontarlo.Puedes hacer las comprobaciones desde el tablero de instrumentos.Con el motor parado debe medir continuidad y con el motor en marcha discontinuidadMedido al cable de la bombilla y a masa.Un saludo y pon fotos del makinon!!!

Enlace al comentario
Compartir en otros sitios

si pon fotos de la bestiaa, KAZZUYAXX , y tu consulta cualquier duda que tengas sobre la maquina que aqui seguro te lo aclaran y de paso yo aprendo que tengo una del 88.Dices que se calientan mucho el motor, ya te digo no sabeis que alivio notaba en mis partes cuando de viaje llenaba el deposito

Enlace al comentario
Compartir en otros sitios

Ese modelo va refrigerado por aire-aceite?¿?

Enlace al comentario
Compartir en otros sitios

esa moto se calienta tela.el chasis quema, es normal.la luz se apaga al parar el motor. si con el motor en marcha se enciende la luz, PRIMERO mira la presión con un manómetro. SI LA PRESIÓN ES BUENA cambia el mano-contacto de presión. que igual falla y no es una pieza cara ni cuesta cambiar....si con eso nuevo sigue la luz encendida, es señal que la presión no es buena. así que toca mirar las bombas de aceite.OTRO DETALE.... el aceite ha de ser 10W40. si llevas otro aceite igual el fallo te viene por allí...... no sería la primera vez.....

Enlace al comentario
Compartir en otros sitios

Chicos perdonar por la tardanza no tenia Internet, jo por los comentarios no sabia q era tan exclusiva, gracias x todo voy a investigar como alzar fotos ok, sabéis el mecánico me echo aceite para Diesel sae40 para q consuma menos y no me cambio el filtro xq en Paraguay no hay :( gracias mañana alzó ok

Enlace al comentario
Compartir en otros sitios

Chicos perdonar por la tardanza no tenia Internet, jo por los comentarios no sabia q era tan exclusiva, gracias x todo voy a investigar como alzar fotos ok, sabéis el mecánico me echo aceite para Diesel sae40 para q consuma menos y no me cambio el filtro xq en Paraguay no hay :( gracias mañana alzó okEdito: Si va refrigerada x aire-aceite, y dios q razón tenéis como se calienta jeje

Enlace al comentario
Compartir en otros sitios

Te refieres a que el mecanico ha puesto aceite de coche?.El problema de usar aceite de coche es que el embrague de esta moto no es en seco sino bañado en aceite.Los aditivos del aceite de coche haran que el ferodo de los discos de embrague se deterioren y empieze a patinarte el embrague.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 19 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.274
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Ironet84
    Último Miembro
    Ironet84
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    85,1 mil
    Mensajes Totales



  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, es algo así, si miras la cadena girando lo hace de manera uniforme y de repente, pega un salto como si se fuera a desmontar el piñón de ataque. Pero con calma, me pondré a ello y poco a poco intentaré dejarla a "mi gusto". La moto va bien, tira como un demonio, no es un motor "fino", pero para tener "sólo" 92 CV, arrea que se las pela. Más de lo que necesito. Tienes razón, hay que ser positivos en ésta vida. No hay mejor manera de conocer tu moto, que desmontándola y volviéndola a montar tu mismo. La mecánica me gusta, y hasta donde llego, no se me da mal. Iremos poco a poco y en cosa de un par de meses (tengo otras obligaciones), la rejuveneceré y creo que tengo moto, para rato. Éstos motores con duros, pero duros. Unos pocos mimos y listo.
    • Que te pase gasolina al aceite no se si será cuestión de carburación o agujas o flotadores, yo más bien lo veo problema de reten del motor o alguna junta o algo así, igual me equivoco pero tiene pinta de eso
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...