Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

no tiene contacto mi gsxr750 94


Guest cesargsx
 Compartir

Recommended Posts

Guest cesargsx

hola hace un par de dias compre esta moto con problemas de encendido, la bateria es nueva , lo que tenia segun el ex dueño es preblemas con motor de arranque , q efectivamente los tiene ya q lo saque y estaba en corto. la cuestion es que giro la llave y no me da contacto ,,esta muerta , revise todo hasta saque el alternador y no encuentro la falla eléctrica. por favor si alguien sabe del tema!!!ayuda!!!

Enlace al comentario
Compartir en otros sitios

Es complicado sin mirar...Revisa primero los fusibles. Hay uno general de 30A. por separado, que es el que salva los cortos y deja la moto sin corriente.Luego seguiremos.

Enlace al comentario
Compartir en otros sitios

Qur no haga contacto no es cuestion de alternador o motor de arranque.Como ya te han dicho mira el tema fusibles y el cableado que sale del clausor.No se te encienden las luces tampoco?.o es solo que no arranca?

Enlace al comentario
Compartir en otros sitios

mira por si acaso, el desconector de arranque que lleva en el lado derecho , en el chasis. Es un tornillo con cabeza de plastico, lo mismo esta flojo. MUCHA SUERTE.

Enlace al comentario
Compartir en otros sitios

YYYYYYEEEEEEEEE !!!!!!!!!!!!! por dónde está la batería, por debajo de la misma si no recuerdo mal- hay una pieza "ovalada" de color blanco con un pichorrito rojo en el centro. aprieta ese botoncito rojo y se solucionará el problema..... igual no es eso.... pero no lo descarto en absoluto y menos si vienes de un cruce, ya que esa pieza hace de térmico. YA ME DIRÁS SI ES ESO NO !!!!!!! SI NO ES ESO SEGUIMOS PROBANDO :oktio:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.274
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Ironet84
    Último Miembro
    Ironet84
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    85,1 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, es algo así, si miras la cadena girando lo hace de manera uniforme y de repente, pega un salto como si se fuera a desmontar el piñón de ataque. Pero con calma, me pondré a ello y poco a poco intentaré dejarla a "mi gusto". La moto va bien, tira como un demonio, no es un motor "fino", pero para tener "sólo" 92 CV, arrea que se las pela. Más de lo que necesito. Tienes razón, hay que ser positivos en ésta vida. No hay mejor manera de conocer tu moto, que desmontándola y volviéndola a montar tu mismo. La mecánica me gusta, y hasta donde llego, no se me da mal. Iremos poco a poco y en cosa de un par de meses (tengo otras obligaciones), la rejuveneceré y creo que tengo moto, para rato. Éstos motores con duros, pero duros. Unos pocos mimos y listo.
    • Que te pase gasolina al aceite no se si será cuestión de carburación o agujas o flotadores, yo más bien lo veo problema de reten del motor o alguna junta o algo así, igual me equivoco pero tiene pinta de eso
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...