Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Se me ahoga en bajas!


ZERIOWEST
 Compartir

Recommended Posts

Buenas compis, la verdad que como la cojo poco y el cambio del escape ha sido mas bien reciente no he caido en solucionarlo aun, os comento: tengo la 600K9, y resulta que al cambiarle el escape a un Yoshi R55 con supresor de catalizador, la moto al salir en 1 incluso al meter 2º la moto se me ahoga, no llega a pararse pero no es normal lo que hace, la cuesta horrores subir de vueltas hasta las 3-4 vueltas, a partir de ahi pega un tiron enorme, teniendo en cuenta que el acelerador lo tengo en el mismo punto.... No se si me he explicado bien.... es de mencionar que me lo hace mas en frio que en caliente y que al subir de esas vueltas la moto va perfecta, de que puede ser? habra que mapearla de nuevo? no se supone que se regula ella sola si nota que va corta de gasofa o por el contrario gorda? Esque tiene toda la pinta que al no tener retencion alguna del escape, va cortisima de gasofa en bajas y con el motor en frío lo acentua aun mas.... Algun "briconsejo"?? Saludos y perdon por el tocho!! brindar.gif

Enlace al comentario
Compartir en otros sitios

Creo que la moto te está pidiendo una centralita a voces.....rapid bike o power commander creo que son las más "famosillas".

Enlace al comentario
Compartir en otros sitios

jajajaja q rapido solucionais el problema con pasta! :PEsque os explico, no soy novato ni mucho menos con las motos, os comento esto porque por ejemplo en una Fz6 que tenia antes, desde el cuadro de mandos te dejaba cambiar algunos parametros de la inyeccion, por eso os decia si hay alguna manera que desde el cuenta se pueda modificar algo.... en todo caso de que me digais que no se puede la llevare a reprogramar la centralita, pero la de origen! no me enveneis mucho que al final me pillo la rapid! jejejelo de la valvula de escape no es porque corté los colectores justo despues de la mariposa de regulacion de gases..... :gsxrblack:

Enlace al comentario
Compartir en otros sitios

  • 8 meses más tarde...

Ese yosi tiene para ponerle la sonda lambda?¿?

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 31 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.360
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Vycmotors
    Último Miembro
    Vycmotors
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales


×
×
  • Crear Nuevo...