Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Gs500e no anda


Victor elena

Recommended Posts

Buenas acabo de unirme al club, muchas gracias por dejarme ser parte de esta comunidad empezamos...

adquiri una suzuki gs500e de 1990 os iré poniendo fotos, la cosa es que he ido cambiándoles aceite juntas velocímetro pulgar aceite de freno baterías y claro cuando ,él disponía ya a arrancar y escuche el sonido ,e quedé enamorado la verdad, la cosa es que cuando conseguir ponerle la manera del embrague ya que la moto llevaba parada unos 11 Años pues cuando metía primera la moto se apagaba le miré el relente y estaba a su 1300 así que pensé que los discos estaban pegados desmonte limpie y volví a colocarlos y llenarlo de nuevo con su aceite nuevo, sigue igual intentas arrancar y se para la moto, tense el cable y lo puse a lo que mi forma de ver es está ajustado con algo de holgura en la manera, nada he visto que tengo el nivel algo por encima de lo normal ya he leído en el foro sobre eso pero no creo que sea se el problema, soy muy principiante en esto os ruego ayuda, tengo el manual de taller y con eso y vuestra ayuda creo que podemos échala a andar mil gracias

Enlace al comentario
Compartir en otros sitios

hace 2 horas, Victor elena dijo:

Buenas lo de la pata de Cabra no lo entiendo vamos yo la moto sin pata la He arrancado y la moto se paramos igual; y el sensor a que te refieres gorka?

 

Es la,primera vez que tengo una moto mas grande que una 250; perdonadme y nunca una suzuki pero lo de la pata d Cabra no lo entiendo

Hola Víctor, en mi Bandit (GSF 650N) el sensor está justo donde se "atornilla" la pata de cabra al chasis, ahí, si te fijas, hay un pequeño émbolo o "botón" que cuando pones la pata, lo empujas. En cambio, cuando la quitas, el émbolo, palito o botón (como quieras llamarlo) queda totalmente sacado. Ese es el sistema que permite que la moto se cale si la pata de cabra está puesta. 

Ahora, si dices que la moto, con la pata de cabra quitada, se te para también, quizá tenga que ver con la carburación.. que se venga abajo porque se ahogue y se pare.

Espero que des con ello pronto!

Enlace al comentario
Compartir en otros sitios

Gracias gorka y bandido al mediodía lo miraré y os cuento si es verdad que vi el botón pero no le di importancia si ese so sor está roto puede que hago lo de para la moto cuando se meta primera? También he leído en post del foro que el embrague justo en la manera tiene dos conectores que a veces se aflojan creo

Enlace al comentario
Compartir en otros sitios

 Urnas noticias gorka el sensor no estaba siendo presionado completamente por la pata de Cabra, supongo que el muelle ha dado se si, y lo presionaba hasta la mitad , madre mía que Alegria, mil gracias pero antes de que cerréis el tema el nivel de aceite leí en un post del foro creo que leí que el nivel de aceite de la gs se mira el nivel pero sin enroscar completamente , correcto? Mil gracias gorka y tambien ha vandido

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

La diferencia son un par de milimetros de roscar la varilla a no hacerlo, ósea que lo que te resulte mas cómodo.

No tengo manual de la moto pero poniéndolo al max. con la varilla roscada entiendo que perfecto.

Mantenlo cerca del maximo siempre y sin problema.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 44 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.292
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    helloriders
    Último Miembro
    helloriders
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Lo del aceite es primordial esta claro, pero cuando ya el embrague esta como dices que cuando la moto sale es al final final del recorrido de la maneta, pues es porque los discos están muy gastados. Intenta regular un poco del cable, pero seguramente el embrague esta muerto. Respecto a la llave de combustible, pues parece que ya lo tienes claro. Pri para arrancar tras un periodo largo (15 dias o algo asi, donde se haya podido evaporar el combustible) y de normal pues en On. Pasas a RES cuando entra la reserva, pero una vez llenas el tanque pues has de acordarte de volver a ON o si no cuando la moto empiece a fallar por falta de gasolina esta el deposito seco. Lo que se hace es poner el parcial a cero al llenar y de esa manera siempre tienes claro que gasolina te queda, además de poder sacar consumos en cualquier momento. Tener claro lo que gasta el motor es un buen modo se saber que la moto esta bien (que todo funciona como debe) te hace ser consciente de como aumenta el consumo en función de lo que le sacudas o te alerta de alguna averia como un mal funcionamiento de la carburación si ves que el consumo aumenta sin motivo aparente.
    • Buenas Medina ! El embrague patinaba desde el primer día. Empezaba a accionar con la maneta casi soltada. A saber quién y qué aceite de motor llevaba. Un saludo !!
    • Aquí ya no quiero entrar en tema político pero está claro que se le está poniendo mucho énfasis en el eléctrico cuando realmente no es la mejor solución a largo plazo, al menos en mi opinión de cuñao desde el pc...qué sabré yo. Lo que está claro que yo seré como Will Smith en yo robot, con la última de combustión 🤣  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...