Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Motor arranque ruido


JoseTu250x

Recommended Posts

Hola. Tengo una duda sobre el motor de arranque de mi TU. Es como que rasca o se queda enganchado. Le doy al arranque y cuando no lo hace a la primera se oye como un rasquido. Lo mismo pasa al parar el motor. Se oye como rasca. No sé si eso es normal o hay algo raro en el motor de arranque. Ayer lo desmonté y abrí y las escobillas se ven bien, aún tienen más de la mitad de cuerpo y están las dos por igual. Gracias y saludos

Enlace al comentario
Compartir en otros sitios

  • 3 semanas más tarde...

Perdón ............. se me había pasado este tema.

El motor de arranque en si no parece estar mal, por lo que dices..... aunque siempre se puede limpiar un poco , lijar la zona de contacto de las escobillas o engrasar ligeramente los puntos del eje donde gira.

A partir de ahí y por lo que dices parece que seria el embrague de arranque que es una especie de variador como el de un vespino que acopla el motor de arranque al propio motor para que desde parado cuando accionas el motor de arranque este mueva el motor para que pueda arrancar. En cuanto que el motor coge unas pocas revoluciones (como 600 o algo así) menos que los valores de ralenti.... ya se desconecta del motor, separando por tanto el motor del motor de arranque.

Imagino que os suena que muchas veces al parar la moto y antes de que se detenga el motor del todo suena un ruido.... pues es el embrague de arranque que se acopla. En algunas motos es muy muy evidente. 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 22 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Usando la logica se me ocurren dos cosas; 1. Que ese tornillo sea el del aceite de transmisión. En este caso debe haber otro de llenado por algún sitio no muy lejos..... 2. Que sea un segundo tornillo de drenaje del carter, que en álgunos scooter existe para drenar mejor el aceite. Si és ésto, solo hay un tapón para rellenar (el que está a la vista en el lateral y que conocemos todos.) Usease, mismo deposito de aceite, dos tornillos para sacarlo, y uno para rellenarlo. Puedes comprobar si es el segundo tornillo del carter cambiando el aceite como de costumbre, y cuando lo tengas rellenado, sueltas otra vez éste tornillo inclinado..... si sale aceite limpio, es que es un segundo tapón como he dicho en el punto 2. Y si no sale aceite o sale sucio, pues lo logico es que sea el de la transmisión (punto 1). Bueno, espero haberme explicado... Vsss    
    • Circuito Jerez. 01/06/2024   Circuito de Almería. 15/06/2024.   Se acabó hasta septiembre.....😭😭
    • Ni idea de donde van esos tubos.... pero si te puede servir de algo, aqui tienes el despiece del carburador de tu Burgman. https://partsss.com/es/suzuki/recambios/scooter/burgman-uh125/2004/11-carburetor/pid78871.html Vss
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...