Salta al contenido
  • Motocicletas Suzuki
  • Motocicletas Suzuki
  • Motocicletas Suzuki

Burgman 125 del 2005 en frío


PEPETONY4777

Recommended Posts

Buenos días, presentarme lo primero me llamo pepetony y tengo una burgman 125 desde el 2005 y la verdad siempre a funcionado perfectamente, hasta la semana pasada. Aquí biene lo bueno por las mañanas arranca a la primera pero cundo la aceleraron para salir se ahoga y tengo que mantener el freno un poco presionado para que no se ahoga y sobre un a dos km empieza a funcionar bien. Y si la arraco a media mañana que le a estado dando el sol funciona perfectamente. A por las noche le para lo mismo que por las mañanas temprano. Alguien sabe algo sobre lo que puede pasarle  gracias

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...
  • 2 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 54 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


×
×
  • Crear Nuevo...