Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

F1 código C70


Recommended Posts

Hola hermanos , le apareció el código c70 a mi suzuki gsx-r 1000 2019 , alguien me puede ayudar en saber que es ? 

Apareció después de que me tumbaron en la moto , fue muy insignificante al grado de que no tiene daños esteticos la moto 

Enlace al comentario
Compartir en otros sitios

A ver si algun compañero sabe decirte.

Puedes intentar desconectar bateria unos minutos y ver se hace reset y se borra.  Si no manual y ver que pasa, pero entiendo que sera una tonteria.

Pasa por presentaciones cuando puedas.

Enlace al comentario
Compartir en otros sitios

On 2/8/2022 at 1:38, Jose chavez dijo:

Hola hermanos , le apareció el código c70 a mi suzuki gsx-r 1000 2019 , alguien me puede ayudar en saber que es ? 

Apareció después de que me tumbaron en la moto , fue muy insignificante al grado de que no tiene daños esteticos la moto 

Segun el manual es el sensor del cambio de velocidades, entiendo, que es el quickshifter.

Puede ser que al tumbarte la moto tocara suelo y doblaras la estribera o la palanca de cambio o algo que pueda influir en el ajuste del quickshift?

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 17 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • La Marauder de mi hija tenía un problema parecido, y también dieciocho sensores agrupados en el cuerpo de la mariposa (una pasta sustituirlo).  Lo desmontamos, le limpié todo lo que pude (especialmente los conductos de los sensores) desmonté y limpié todo lo que pude desmontar y parece que funcionó. Qué fallaba? Ni idea, pero le sentó bien Si te sirve de ayuda o de consuelo...
    • Pues parece que a pesar de la limpieza con ultrasonidos, algo no ha quedado bien en los carburadores o no estan bien ajustados. Tambien es cierto que son maquinas y les viene fatal la falta de uso, por lo que seguramente mejore poco a poco con el uso, pero algo no esta bien. Si el ralenti es inestable en cualquier condicion, ya digo que algo no esta como debe, porque en estas motos carburadas es normal que el ralenti este algo bajo en frio y luego alto en caliente (sobre todo con estos calores) pero en ese orden, no que varie en cualquier condición.  Y lo de pararse en ocasiones es normal si esta el ralenti como dices, porq   porque cuando esta bajo , si coges el embrague no es capaz de remontar al soltar gas y se para.
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...