Salta al contenido

Avería bujías tras un tiempo parada


Recommended Posts

¡Buenas!

Busco algo de luz con un problema que acarreo de hace un tiempo... Pido perdón de antemano por el tocho, jaja.

Bandit 650 de carburador.

La moto funcionaba perfectamente hasta que un día, tras estar parada un tiempo (más de un mes), al arrancarla empezó a tironear. Finalmente al apagar y volver a encender, pegó un petardazao y ya no encendía más.

La llevé al mecánico con la grua y me comentó que una bujía estaba encharcada y que era posible que se hubiera filtrado gasolina hacia el cilindro en cuestión. Finalmente me cambiaron el grifo por uno manual para probar si era ese el problema (con una llave para cerrar vamos).

Seguí usando la moto y todo bien, hasta que volvió a suceder lo mismo, incluso teniendo el grifo cerrado mientras estaba parada. Estuvo parada unas semanas.

Entonces el mismo mecánico me limpió los carburadores y cambió una boya que tenía como un trocito de plástico dentro para estar seguros de que los carburadores estaban bien.

Al cabo de otras pocas semanas de dejarla parada, otra vez...

Es como si al arrancar, la bujía de un cilindro no haga el arco y no se produce explosión... provocando que al final todas se estropeen y la moto ya ni arranca.

Conclusión: Moto parada un tiempo, bujías no funcionan correctamente y acaban todas estropeadas al arrancar. La causa de que la moto no arranque son las bujías, pero lo que no descubro es el causante de que las bujías se estropeen...

Me comentó el mecánico, que podría ser que con la batería baja, el motor de arranque se lleve mucha corriente y las bujías no enciendan bien a la hora de arrrancar y se ocasione el fallo.

El tema está en que si cambias las bujías y tienes la batería a tope, la moto arranca y va bien.

¿Alguien conoce algo similar a esto que me pasa? La verdad es que me tiene algo frito que cada vez que dejo la moto parada unas semanas acabe así.

¡Gracias de antemano a todos y saludos!

Enlace al post
Compartir en otros sitios

Pues es raro desde luego.......... yo probaria a antes de hacer el intento de arrancar, verificar con un polimetro el estado de la bateria y como imagino que estara floja, pues sacarla y meter una carga y ya con la bateria a tope ver que pasa.

Para mi desde luego no tiene sentido lo que dices (aunque no digo que no pase) pero me aseguraria de lo que te digo. Tienes la opcion de ponerle un mantenedor de bateria o como te digo meterle una carga o poner una nueva, pero ya digo que no he escuchado nada parecido....... que por intentar arrancar sin buena carga, se fastidien las bujias.

A ver que te dicen los demas ..........

Enlace al post
Compartir en otros sitios

Gracias por tu respuesta... Pienso lo mismo que tú. Incluso el mecánico, tras cambio de bujías y posteriormente, limpieza de carburadores, se quedó igual de descolocado.

Voy a probar de meterle una carga a la batería a ver... Lo que probé con las pinzas y el coche y no hubo suerte 😞

Enlace al post
Compartir en otros sitios

Cargué la batería y volví a probar... El motor ha arrancado tras unos intentos pero haciendo un traqueteo exajerado. Seguramente no funcionaba 1 o 2 bujías. Se ha calado y tras otro intento ha pegado un petardazo por el escape y ahora ya por más que le de al arranque, nada de nada.

Creo que tocará llamar a la grua y al taller.

  • Me Gusta 1
Enlace al post
Compartir en otros sitios
On 22/4/2021 at 11:01, Neuryto dijo:

Cargué la batería y volví a probar... El motor ha arrancado tras unos intentos pero haciendo un traqueteo exajerado. Seguramente no funcionaba 1 o 2 bujías. Se ha calado y tras otro intento ha pegado un petardazo por el escape y ahora ya por más que le de al arranque, nada de nada.

Creo que tocará llamar a la grua y al taller.

Prueba ccon la batería carga cambia las bujías y chequea el cdi

Enlace al post
Compartir en otros sitios
hace 3 horas, Woodo dijo:

Prueba ccon la batería carga cambia las bujías y chequea el cdi

Ya ha pasado anteriormente... que con bujías nueva y batería cargada, perfecto. El problema viene cuando está parada un tiempo, que es cuando al arrancar se estropean las bujías. La última vez, con las bujías nuevas, igual se usó la moto 3 veces y al volver a cogerla, mismo problema. Estar cambiando bujías cada dos por tres es lo que me tiene ya frito 😞

Enlace al post
Compartir en otros sitios

Pero la bateria es nueva?

On 25/4/2021 at 15:38, Neuryto dijo:

Ya ha pasado anteriormente... que con bujías nueva y batería cargada, perfecto. El problema viene cuando está parada un tiempo, que es cuando al arrancar se estropean las bujías. La última vez, con las bujías nuevas, igual se usó la moto 3 veces y al volver a cogerla, mismo problema. Estar cambiando bujías cada dos por tres es lo que me tiene ya frito 😞


Si no lo es, has medido la carga en reposo y con motor funcionando?

Se me ocurre (por lo que cuentas) de que la bateria es vieja y si bien recibe carga, al dejar la moto parada un tiempo esta ya no entrega el votaje necesario para un buen arranque.

Ojalá sea solo eso. Suerte

Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Linea   0 Miembros, 0 Anónimos, 49 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    3.590
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cachorro Tico
    Último Miembro
    Cachorro Tico
    Registrado
  • Estadísticas del Foro

    8.883
    Temas Totales
    79.234
    Mensajes Totales


  • Nuevos Temas

  • Últimos Mensajes

    • Es una jugada maestra para Suzuki,no tienen que adaptar el motor para el euro 5 y con el mismo motor tienen tres motos,lo que no entiendo si la gsxs1000 vale 11.000 euros cuanto valdrá la gsxs950 si son exactamente iguales,menos electrónica? Peor parte ciclo? Supongo que no habrán podido adaptar la gsxs750 a euro5 porque con una actualización de electrónica y leds hubiese sobrado,han hecho lo peor que podían hacer seguir su filosofia más que nunca.
    • La 900 de la que me habían hablado... vaya cagada mas gorda. En vez de sacar un modelo nuevo y atractivo, pillan la  GSXS 1000 que ya no es pata negra y le meten peor parte ciclo, (a saber que mas) y le quitan potencia. La GSXS 750 mea por esta. O suzuki no le interesa Europa (es lo que yo pienso) o se les ha ido el norte.
    • Pues ya estan las chuches que pedí instaladas!!! -Colín oficial Suzuki (no aparece en las fotos porque me lo están pintando. Es un gris muy feo y lo he llevado a un taller de chapa y pintura para que le pongan del mismo color que el culo). -Tubo Yoshimura R11sq (en unos días me llega el tramo sin dbkiller). -Cúpula oficial Suzuki. -Portamatrículas oficial Suzuki. -Topes anticaída Puig. -Intermitentes secuenciales Puig.    Paso fotos:


×
×
  • Crear Nuevo...