Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

ERRORES FI ( averia encontrada )


Kr2zy
 Compartir

Recommended Posts

Buenas, he estado buscando en el buscador, errores tipicos F1.. pero no he encontrado nada.Tengo una suzuki k5, y hoy me ha saltado el f1 constantemente cuando iba en marcha, y no se que puede ser.Al principio me ha saltado en 6º, y he apagado la moto y he encendido y he ido en 5º todo el rato y no me ha saltado. A los 15 min , me ha vuelto a salir, y lo siguiente ha sido no pasar los 100km hora.. y no me saltaba. pero al final ha vuelto a salir.Al final no se cual puede ser el problema.Pero el aceite esta bien , el anticongelante igual,, nose que puede ser....Ya me dareis ideas.

Enlace al comentario
Compartir en otros sitios

Como siempre, entrad en modo distribuidor y sabreis el error que da con su codigo correspondiente "C" lo que sea.El tio jose antonio supongo que sera por "perreria" el que lo lleve hace meses, ya que sabe perfectamente como sacar el error que tiene la moto, si no lo sabe ya. :sleep: Os dejo adjunto unos archivos con los codigos de error para la 600-1000 K3-K4. No se si seran los mismos para todos los modelos, pero supongo que no andaran muy lejos, y os dara una idea de que archivo buscar en internet.

 

Enlace al comentario
Compartir en otros sitios

ummm VALE FI. jjejej ya he aprendido algo nuevo.Pues voy a buscar el procedimiento para sacar el código y a ver cual es el error. ¡¡¡ la moto va bien, no he notado diferencia , igual acelera menos. pero nose igual es paranoia ,El FI, solo me sale cuando paso los 100km hora. y si apago y la enciendo de nuevo no me sale.. solo cuando vuelvo a pasar a altas velocidades.Gracias por todo.. mira que dais buenas ideas :P

Enlace al comentario
Compartir en otros sitios

yo tengo el FI (no F1, es FI de Fuel Inyection) fijo desde hace dos meses y no le hago ni puto caso :amoto: , la moto va perfecta, cuando pueda le quito la valvula de escape y punto, pero quiero hacerle una revision y pasar la ITV antes de quitarla definitivamente

Creo que mi modelo no tiene valvula de escape ¿¿? gsxr 2005
Enlace al comentario
Compartir en otros sitios

Creo que mi modelo no tiene valvula de escape ¿¿? gsxr 2005
No, no tiene, ni falta que hace que parece que fallan más que una escopeta de feria :nuse: No sé si en este foro o en otro comentaron que en las k5 podía ser una mala soldadura en una pieza de la inyección. Se ve por el lateral derecho.[/break1]imageshack.us/img379/2249/fallofigsxr01mc7.jpg]http://img379.imageshack.us/img379/2249 ... r01mc7.jpg He visto otro comentario en el que lo solucionaron cambiando la batería :thinking: Estos son los link sobre el asto. [/break1]motos.coches.net/showthread.php?t=236933]http://debates.motos.coches.net/showthread.php?t=236933 [/break1]motos.coches.net/showthread.php?t=137048&highlight=solucion+fallo+fi+gsxr]http://debates.motos.coches.net/showthr ... lo+fi+gsxr :cervecitas:
Enlace al comentario
Compartir en otros sitios

No, no tiene, ni falta que hace que parece que fallan más que una escopeta de feria :nuse: No sé si en este foro o en otro comentaron que en las k5 podía ser una mala soldadura en una pieza de la inyección. Se ve por el lateral derecho.[/break1]imageshack.us/img379/2249/fallofigsxr01mc7.jpg]http://img379.imageshack.us/img379/2249 ... r01mc7.jpg He visto otro comentario en el que lo solucionaron cambiando la batería :thinking: Estos son los link sobre el asto. [/break1]motos.coches.net/showthread.php?t=236933]http://debates.motos.coches.net/showthread.php?t=236933 [/break1]motos.coches.net/showthread.php?t=137048&highlight=solucion+fallo+fi+gsxr]http://debates.motos.coches.net/showthr ... lo+fi+gsxr :cervecitas:
Jjejejej XD gracias :P he estado mirando ese post hace 5 min :P , la llevare al taller que es colega mio y le preguntare a ver si lo podemos arreglar soldando o mirando a ver si engrasando ¡¡¡ Urggg merci x el tiempo ^^ .. vaya mierda , la cosa es que la moto va bien, solo que parece que no da el 100% a los 14.000- 15.000 rpm. noto como que le falta algo.
Enlace al comentario
Compartir en otros sitios

El de mi taller me ha comentado , nada mas verla que es cosa del regulador de luces . Que según me ha comentado , la moto carga la bateria hasta unas 9000 r.p.m. a partir de esas rpm, el regulador invierte la carga, y descarga la bateria para consumir energia. Pero hay algo que falla y la CPU detecta que le falta energia.Con que regulador nuevo, en la casa 300€ , pero me ha encargado uno mas barato del modelo 08 , que creo que es el mismo. ¡¡¡

Enlace al comentario
Compartir en otros sitios

hola, este error que comentas me paso a mi en mi k5, el modelo de ese año todavia no tiene valvula de escape, metete en el modo de errores de la moto como te an dicho, si te sale el c28, que fue el que me salio a mi, es el sensor MIKUNI que lleva en el lado izquierdo a la altura de la rampa de inyeccion, quitalo con cuidado y habrelo con cuidado rompiendo los remaches, despues puedes poner otros remaches o torninillos, como quieras, y donde van los conexiones de la clavija tiene cuatro soldaduras que con las vibraciones se quitan, vuelvelas a repasar con un soldador y estaño, veras como se soluciona, gasto como mucho un 1€, si vas al taller seguro que te dicen ke tines ke cambiar la rampa de inyeccion, total 1000€, de todas maneras hay algun tutorial por ahi, fue de donde los saque yo, si tienes alguna duda preguntame lo que kieras. te mando el enlace [/break1]foromotos.com/showthread.php?t=92730]http://www.foromotos.com/showthread.php?t=92730

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 31 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.219
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    javivi1952
    Último Miembro
    javivi1952
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...