Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problemon con la valvula de escape


Invitado
 Compartir

Recommended Posts

pues la de smonte y la desmonte del todo solo me qedo el eje q mueve la mariposa y ahora la mariposa gira loca como la vuelvo a montar y en q posicion

Enlace al comentario
Compartir en otros sitios

pues la de smonte y la desmonte del todo solo me qedo el eje q mueve la mariposa y ahora la mariposa gira loca como la vuelvo a montar y en q posicion

yo entiedno qe lo desmontaste y qe aora lo qieres volver a montar y no sabes en qe posicion poner lo cables qe van a la valvula es eso¿?
Enlace al comentario
Compartir en otros sitios

ya lo repare o eso creo, lo q hice fue qitar cables,la pletina donde van los cablesel muelle q hace el retorno etc,entonces la valvula qedo loca dentro del escape,se giraba y daba unas bibraciones y un ruido de la leche jejejejejee,pero le monte el muelle y la pletina otra vez y ahora siempre esta abierta y ahora mi madre como anda el bicho :w00t::w00t::w00t::w00t:

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

kiere decir eso ke puedo soltar los dos cables de abajo, y se keda abierta, sin marcar el dichoso FI y probar si me gusta. por cierto ¿tanto se nota?

Enlace al comentario
Compartir en otros sitios

si solo sueltas los cables de la valvula y no anulas el de la centralita si te dara fallo FI. puedes soltarlos cortar el cable de la centralita y desconectar las clavijas del servo, provarla y si te gusta como va desmontarlo todo si no puedes volver a conectarlo todo como estaba, OJO al desconectar los cables de la valvula intenta no mover los tensores de posicion, sino al volverla a conectar te dara fallo.

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

lo de la luz f1 en el tablero cuando eliminas la valvula del escape es facil de eliminar,yo elimine esa valvula y ahora lo moto anda mejor cuando eliminas esta vauvula te va ha encender la luz y el f1 en el tablero si tienes este problema me dices el ano y el modelo y te digo como eliminar la luz y el f1 del tablero la moto te andara mejor

Enlace al comentario
Compartir en otros sitios

  • 6 meses más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 29 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.278
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Robernovas
    Último Miembro
    Robernovas
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,1 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenos dias,   Saludos a todos, soy nuevo en en este foro, adquirí una inazuma hace dos meses y por el momento estoy encantado. Unicamente preguntar si me hiciera falta añadir anticongelante a la moto es especifico echarla la que marca la marca o se puede añadir un anticongelante cualquiera. Gracias 
    • Acertada opinión y cierto lo de la GSX-R600. Poseo una del 2007 y no ha dado un sólo problema. Si vi una con el chasis partido hace ya unos cuantos años, en el circuito de La Torrecica, (Albacete); el tortazo que se llevó, habría partido hasta el chasis de un Dumper. (Por fortuna, no pasó de un hombro dislocado y magulladuras varias). Y en cuanto al tema de las opiniones, bueno, todos somos libres de expresar la nuestra, del mismo modo que yo lo soy también, para llevar mi moto al taller que más me convenga.
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...