Salta al contenido
critiical89

Fallo F1 Bandit 650 k7

Recommended Posts

Buenas tengo un fallo en mi bandit le he echo el check y me sale -c017  la moto va bien no hace nada raro... la moto esta limitada no creo que sea debido a eso. y el codigo exactamente es este pero nose de donde puede venir. alguna ayuda?? 

C17 Intake Air Pressure Sensor (IAPS)

GRACIAS Y SALU2

Compartir este post


Enlace al post
Compartir en otros sitios

A ver que te dicen los compañeros.

De estos temas no tengo idea........ suerte.

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas a todos,

Comento aquí porque el fallo es el mismo solo que en otro modelo..

Tengo una bandit 650 k8 abs, hace unas semanas le cambie el escape ya que monta de escape un brutal bazoka sin sonido ni gracia, ha empezado a aparecerme aleatoria mente el fallo FI. El caso es que aparece un par de veces antes de arrancar y luego funciona con normalidad, no noto perdida de potencia ni nada extraño, pero me tiene acojonado. Según he leído en otros modelos puede ser de la válvula de escape o de falta de engrase en ella. El lunes la llevaré a mi mecánico de confianza y si no tendré que morir a suzuki.

Si alguien tiene información al respecto se lo agradecería.. Honestamente no se ni como hacerle el check para ver el tipo de fallo. 

Compartir este post


Enlace al post
Compartir en otros sitios

Pues como le dije al compañero, de estos temas no puedo orientarte ..... estoy pez.

Espero que algun compañero pueda decirte algo, pero pasa por aqui y nos vas contando como avanza la cosa y asi aprendemos un poco....

Un saludo y pasa cuando puedas por la seccion de bienvenida para darte a conocer .... que es asi como suele hacerse.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En Linea   2 Miembros, 0 Anónimos, 36 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    2.364
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    nacholas3
    Último Miembro
    nacholas3
    Registrado
  • Estadísticas del Foro

    8.162
    Temas Totales
    75.883
    Mensajes Totales


Camisetas de Motos
Noticias, información y fichas técnicas de Motocicletas Suzuki


  • Nuevos Temas

  • Últimos Mensajes

    • Pues tienes razon, debió ser que las veces que la apagué con el switch justo coincidía que se apagaba el ventilador..... acabo de probar ahora mismo y la apagué cuando se encendió y siguió un rato encendido.   Saludos
    • Pues ya digo que no conozco el modelo, pero lo del bloqueo de la pata...... no me suena. Lo mismo como te he dicho esta bloqueado el piston dentro del cilindro ?????     Saca la bujia y mira a ver si empujando la moto o moviendo alguna pieza del motor (variador o lo que sea) se mueve el piston..............no quiero ser agorero, pero que no puedas mover la palanca de arranque, no me suena nada bien. Ya diras......
    • Lo primero decirte que lo habitual es pasar primero por la seccion de bienvenida para darse a conocer y luego ya, abrir un hilo nuevo en la seccion de tu moto, con la consulta pertinente, pero bienvenido en cualquier caso. Revisa la seccion de tu modelo por que hay mucho escrito acerca de este problema y si quieres abre un hilo nuevo y hay cuentas todo lo que has revisado, los datos de la moto y demas............ espero que los compañeros con motos de estas mas modernas sepan echarte una mano, porque yo en temas de electronica estoy muy perdido.


×
×
  • Create New...