Salta al contenido

Ruido en la parte derecha del motor


Kokini_K6
 Compartir

Recommended Posts

Buenas ,

 

Primero de todo, tengo que dar las gracias a los tutos del foro, pq cambié el regulador y el alternador de mi k6 que se quedó frito y, aprovechando, lo cambié de sitio que, cómo he leído por aquí es la mejor opción para que no vuelva a pasar. Fue entretenido pero sin muchas complicaciones y me ahorré muuuuuchos euros! :clap:  :clap:  :clap:  muchas gracias!

 

Esto fue hace un par de meses, un dia que estaba en Montmeló haciendo tandas y desde entonces solo he ido al trabajo con ella. Ayer la cogí y volví a casa sin ningún problema. Esta mañana al arrancarla, ya con el motor en marcha ha empezado a hacer un ruido raro en la parte derecha del motor, como un pitido o un chirriar....

 

No sé de que puede ser ese ruido. A alguien le he ha pasado? Tiene 48.000kms...

 

Espero que no sea nada jodido, pq entre el regulador y ahora esto.... :unsure:  :unsure:  :unsure:  

 

:saludo:  :saludo:

Enlace al comentario
Compartir en otros sitios

:nuse:  ni idea.... por qué zona es, por la tapa del embrague, por la zona de la culata? esto de los ruidos es un mundo

Enlace al comentario
Compartir en otros sitios

He llevado la moto al taller y el ruido es en la parte izquierda, alternador esta bien y me ha dicho que pueden ser la bielas y que si es eso, que me prepare a pagar o incluso tirarla!!!!

Tan jodido es lo de la bielas????estoy cagao!!!

Enlace al comentario
Compartir en otros sitios

Si fueran las bielas al acelerar , se deveria de acentuar mas , y no tender a desaparecer  , y es rudio interior ??? , no puede ser algo suelto ??

Si, si es ruido interior. En un principio parece que venga de la tapa del alternador, como si rascara algo. El alternador lo monte yo pq se jodió con el regulador, pero el del taller lo ha desmontado y me ha dicho que estava todo ok, incluso lo ha vuelto a poner y hacia el mismo ruido como si rascara por esa zona y luego me ha dicho lo de la bieletas...es que es un ruido muy muy feo....

Enlace al comentario
Compartir en otros sitios

mmmmm.... A ver, como dice ODIN, si fuera biela, cigüeñal, árbol de levas, todo eso no se quita en cuanto aceleras un poco. Pienso en la cadena de la distribución, que con esos kilómetros puede que el tensor no esté haciendo bien su trabajo y la cadena ande armando jaleo al ralentí, pero claro, dices que es en la parte izquierda del motor. Ahí está el alternador, el accionamiento del motor de arranque, la bomba del agua,.... ¿A ver si es la bomba del agua? Es que estas cosas se solucionan investigando, abriendo cosas, mirando cosas, no sé....

 

De tirar la moto ni hablar, a unas malas (ojalá que no) que sea algo jodido, motor de 2º mano y andando.

Enlace al comentario
Compartir en otros sitios

buaaaaaahhhhhh...acaba de llamarme el del taller (que miedo he pasado, no sabia si pillar el teléfono!!! :(  :(  :( )

 

Hablando ayer con un compañero suyo le dijo que con el aire comprimido le pegara un buen soplido a todas la piezas, al alternador, motor de arranque y que volviera a montar todo y....el ruido se ha ido! :oktio:  :oktio: 

 

Me ha comentado que seria alguna viruta lo que hacia el ruido, pero me ha dicho que no hay nada rascado en ninguna de las tapas, lo que es raro...espero que la mierda de la viruta no se haya metido para algún otro sitio...

 

Al final, de tirarla o pagar el pastón...a pagar 50€+IVA!!!  :clap:

 

A ver el domingo que voy a montmeló como va....

 

gracias por la ayuda!

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Meeeeeeeeeeeeeeeeeeenos mal

 

Si notas algo raro pásate corriendo por aquí y nos cuenta ;)

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 21 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.419
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    JoseACornella
    Último Miembro
    JoseACornella
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas noches, me presento, soy Rolando y me acabo de comprar en GSXR 1000 K7 y estoy con juguete nuevo. No estoy pidiendo subir foto, ni bien pueda lo hago. Saludos a todos 
    • Hola Gracias por la información y tú comentario Lo de la estética fue una de las primeras cosas que descarte, ya que yo resido a 60 m del mar y no tengo posibilidad de guardar la moto en garaje. Me sabría muy mal ver cómo una moto en buen estado se va oxidando, en cambio una con un poco de óxido no me sabría tan mal verla como se va oxidando" pienso poner de mi parte para que eso no ocurra", pero aquí es inevitable. La mañana iré a verla a ver cómo está realmente y la haré una prueba de conducción, ya os contaré    PD  Esta es muy preciosidad, al menos para mí lo es 🙂   Fue la primera moto que me compré cuando me saque el carnet de moto hoy en día el A2 Una Vespa iris 150E último modelo sacado por Vespa sin intermitentes ni batería y con un cofano cómo baúl, la rueda de repuesto va delante de las piernas del conductor  Restaurada entera por mi 🙂 Saludos         
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...