Salta al contenido

gsxr parada hace un año y no arranca


gous
 Compartir

Recommended Posts

Mi preciosa SUZUKI GSXR 600 k7 , lleva 4 años sobre caballetes y 1 año sin arrancar y le kite la batería hace cosa de 1 año y la he arrancado un par de veces con una batería de coche, mi problema es ke el otro día le puse un litro de gasolina le conecte la batería de coche y no arranca ni da síntomas de sikiera intentarlo ,ni un petardeo,ke puede ser ? la moto tiene 10000 km esta nueva

Enlace al comentario
Compartir en otros sitios

Hola Gous.

 

Es costumbre en este foro que el primer post sea en la sección de bienvenida, dándote así a conocer.

 

Respecto a tu consulta, cuando conectas la batería y le das al contacto, hace el chequeo?

Enlace al comentario
Compartir en otros sitios

Entonces te hace el chequeo. Le das al boton de arrancar y el motor de arranque funciona con fuerza, pero la moto no arranca, verdad?

 

En ese caso no sabría decirte bien lo que le puede pasar. Quizás la bomba de la gasolina no esté trabajando bien. Una vez se me presentó un caso que era otra gsxr, una k4, que llevaba parada mucho tiempo y resultó ser que la gasolina se corrompió y obstruyó los inyectores.

 

De momento no te sé decir más :(

Enlace al comentario
Compartir en otros sitios

Gracias,la desmontarle y comprobare si hay chispa en las bujías y si la bomba de gasolina funciona,ya diré si hay alguna complicación,me da miedo pensar ke pueda ser la centralita.

Muy agradecido y si yo puedo ayudar,aki estoy ,lo dicho ya dire y......

Enlace al comentario
Compartir en otros sitios

6000€ por una 600 k7?por pocos kms que tenga, creo que a ese precio no la venderas...mas que nada pq creo que hay como 1000 en venta a como mucho a 5000€. De hecho hay GSXR 1000 k5 k6 a 5000€ o menos. Pero suerte con la venta.

Enlace al comentario
Compartir en otros sitios

Bueno, cada uno vende su moto por lo que uno quiera, no???? ojalá le diran 6000 :D :D

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 25 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas tardes, Estoy revisando el sistema de refrigeracion de mi moto y sustituyendo el liquido refrigerante, pero tengo alguna duda sobre el funcionamiento en esta moto. Despues de buscar informacion en internet, no encuentro nada al respecto sobre el funcionameineto del sistema de refrigeracion de este motor. He vaciado el circuito por la parte mas baja del sistema, pero el liquido del bote de expansion no llega a entrar al radiador en nigun caso. No se si esto es asi, o se debe algun fallo en mi moto, pero en teoria si el nivel del radiador baja deberia entrar refrigerante del bote. Gracias, Saludos.
    • Vale, voy con retraso, pero sé bienvenido!  
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...