Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Ruido ronco y tirones a bajas vueltas


Guest Quinkolari

Recommended Posts

Guest Quinkolari

Hola amigos;

 

Me estreno en el foro para consultar un problema en mi Gsxr 750 k6, hace una semana lleve la moto a un taller que considero de confianza y no logran dar con el fallo. Basicamente a la moto lo que le pasa es que hace con un pequeño rateo en 2ª-3ª en bajas vueltas y suena muy ronca, pero una vez subes de vueltas esto desaparece y va normal.

 

En un principio pensabamos que eran las bujias y el filtro de aire que ya le tocaba, pero me las han cambiado y todabia sigue con los mismos sintomas. Me dicen que van a seguir mirando haber que puede ser, pero yo les veo un poco perdidos...

 

Yo estoy dandole vueltas haber que puede ser, en su dia tuve un problema con la tapa del deposito que me aparecio forzada y desde entonces no cierra del todo bien. Puede ser que se este oxidando el deposito y esto afecte a la bomba de gasolina o al filtro de esta??? pero no se como solo le pasa a bajas vueltas...

 

 

Enlace al comentario
Compartir en otros sitios

Hola Quinko

 

Es costumbre en este foro que el primer post sea en la sección de bienvenida, dándote a conocer.

 

Respecto a tu consulta, yo también opino que no sería mala idea revisar la bomba de la gasolina. Si está bien, creo que ya sería cosa de inyectores.

 

Cuéntanos los avances que logres ;)

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 24 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.170
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Miquele
    Último Miembro
    Miquele
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Es cierto que las suzuki en general necesitan tener la bateria con fuerza o puedes darle hasta agotarla y no arrancara. No sera que el motor de arranque no esta bien (con las escobillas mal o algo reseco y sucio) y eso provoca que necesite mas corriente para darle las vueltas suficientes al motor para ponerse en marcha. También hay un gran olvidado en los sistemas electricos que es el cable de masa principal (el que une el negativo de bateria al chasis) y que en muchos casos esta oxidado y medio suelto, lo que provoca que la corriente no circule como debería.
    • Buenas! prueba a mirar la continuidad de los polos, en caso de no haberla puede que se haya cortado uno de los cables.  Lo mismo es del propio sensor de marcha!  Un saludo!!
    • Para actualizar sobre el tema. se le montó una batería nueva y seguía sin funcionar, cómo ultimo intento probamos una de Gel y funciona a la perfección.  Hace un tiempo me ocurrió lo mismo con una SV.. no se el motivo pero esa suzuki no arrancaba con ninguna batería excepto con la de gel de su mismo voltaje.. parece que esta va por el camino. Un saludo!!  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...