Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

problemas con suzuki katana 600


Guest hawk 360
 Compartir

Recommended Posts

Guest hawk 360

  bueno mucha   el asunto es que

 ya ase rato compre esta moto    ,,, al tiempesito despues comenzo a fallar de la caja 

 la reparamos y todo   

pero ahora tiene ya como un año de que no arranca , y cuando arranca se queda acelerada 

 ademas las compreciones no suben 

y ya le hicimos de todo cmbio de anillos , encamisado cepillado de culatta y cilindros , asentado de valvulad y aun asi no quieren subir la compreciones    ...  andan x 110.....      

bueno mucha de antemeno se les agradece la ayuda

Enlace al comentario
Compartir en otros sitios

  • 1 mes más tarde...

quizás para este entonces ya hayas resuelto el problema mi hermano

pero no estaría por demás revisar bien la posición de los  arboles de levas, cigueñal 

y la cadena de distribución pues me encuentro con que es algo engañosa

específicamente en esta moto y un solo diente que se atrase o adelante

la moto funciona pero no desarrolla su potencia

al no tener la compresión maxima

adjunto imagen de las marcas de tiempo

espero me cuentes que paso si resolviste el problema y de que manera lo hiciste

pues todo aquí es enseñanza y aprendizaje

 suerte y saludos

post-12847-0-09234200-1405545826_thumb.j

Enlace al comentario
Compartir en otros sitios

  • 3 años más tarde...

explicate un poco mejor............ no entiendo bien que es lo que te hace la moto.

 

y pasa por la seccion de bienvenida para darte a conocer, que es asi como suele hacerse.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 31 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.367
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Jorgeliko
    Último Miembro
    Jorgeliko
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hola Pablo,  Tengo un problema parecido y creo que es la junta de culata, aunque mi moto es la 400 de 2005 creo que son muy parecidas.  Nunca se había calentado y ayer se calentó un huevo, no tenía agua y la llené, nunca la había revisado en 5 años así que pensé que estaría bajo, error mío porque en lo demás soy muy riguroso, ya que desde que la compré hace 5 años gasta algo de aceite y lo reviso a menudo, hoy la he cogido y durante un rato bien, y luego se ha calentado otra vez, miro el aceite y sale mayonesa a borbotones, es junta culata seguro verdad? He leído que también puede ser una junta en la bomba de agua pero no sé, lo que tampoco quiero es cambiar junta de culata y que aunque esté rota, el problema inicial fuera la bomba de agua, se puede comprobar de alguna manera?  Es muy complicado cambiar la junta de culata? Soy bastante manitas, nunca ha pisado el taller conmigo, le he cambiado desde la correa, hasta el motor de arranque que fue un infierno por lo que tuve que desmontar.  Muchas gracias de antemano, siento tantas preguntas, pero me gustaría arreglarla, ha sido una gran compañera, y si tengo que llevarla al taller casi me sale más a cuenta comprar otra.
    • Me llamo Jorge y tengo una suzuki burgman an 400 del 2005, entre otras más grandes, me registro buscando información porque creo que tengo que cambiar la junta de culata, tengo el aceite lleno de agua.  Muchas gracias por la ayuda de antemano, iré buscando información por el foro. 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...