Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

cambio de anticongelante


Recommended Posts

Buenas a todos los miembros de foro, lo primero es saludarles a todos.

soy nuevo en el foro y tengo muchas preguntas pero ire citandosla poco a poco.

haber si me pudierais explicar como hecer lo siguiente, quiero cambiarle el agua anticongelante

a mi gsxr del 2003 por que esta ya mas marron que la arcilla para hacer un jarrón.

Darles las gracias de antemano y un saludo a todos .

Es bueno recibir ayuda de gente como vosotros.

gracias a todos y a este foro.

Enlace al comentario
Compartir en otros sitios

Hola.

 

Es costumbre en este foro que el primer post sea en la sección de bienvenida, dándote a conocer.

 

Lo que dice el compañero de quitar el radiador es matar moscas a cañonazos; quita el tapón de llenado del radiador y quita el manguito de la bomba del agua para que salga toda. Vacía también el bote de expansión. Coge una manguera y mete agua con cuidado por el radiador para que se limpie el circuito, y limpia también el bote de expansión. Deja que salga toda el agua y pon el manguito de la bomba. Ahora arranca la moto e inmediatamente ve echando muy poco a poco anticongelante por el radiador hasta que rebose. Ten paciencia que puedes estar 5 minutos echando perfectamente. Ahora llena el bote de expansión y lo dejas 1 dedo por encima del máximo. Con todo montado vete con la moto a dar una vuelta, y cuando regreses y esté la moto completamente fría verifica el nivel del bote de expansión; seguramente tengas que echarle algo de anticongelante y ahora sí, lo dejas justo en el máximo.

Enlace al comentario
Compartir en otros sitios

depende del grado de suciedad, pero un opcion es ponerle solo agua la primera vez y despues de hacerle unos km tirarla de nuevo y ya ponerle el anticongelante............pero la cosa es que quede limpio que con los calores la refrigeracion es vital.

Enlace al comentario
Compartir en otros sitios

Buenas tardes compañeros.

primero pedir disculpas por no haberme presentado como dios manda.

ya realice el cambio del liquido refrigerante tal y como me indicasteis, seguidamente me di una vuelta con la moto y la calente bien.

Al llegar al garage miré el nivel del liquido refrigerante y estaba vacio entonces lo deje tal cual porque estaba la moto muy caliente.

al dia siguiente fuy a rellenar el nivel del liquido y cual fue mi sorpresa,

que estaba tal cual yo lo habia rellenado al maximo.

es normal esto.

gracias.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 64 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
    • Estoy necesitando el manual de usuario del GN quien lo tendrá en digital 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...