Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

perdida de fuerza en mi suzuki


pacojaen
 Compartir

Recommended Posts

buenas,

 

 Ultimamente he notado que mi burgman, tiene menos fuerza, como suelo hacer el mismo recorrido para ir al curro, hay ciertas cuestas que ahora tengo que abrir mas gas.Tiene unos 25000 kilometros. ¿ Cual seria el problema o que pieza tiene el desgaste como para que pierda fuerza'

 

 gracias;

Enlace al comentario
Compartir en otros sitios

Pérdida de fuerza puede ser porque se estén cuadrando los rodillos, que el filtro del aire parezca un gallinero, que la bujía esté tiritando (ponla de iridio, en los motores pequeños se nota bastante),... en definitiva cosas de mantenimiento.

 

En cambio, si de mantenimiento está bien creo que lo que le hace falta es darle un buen "tute"; la rutina de ciudad aperra los motores una barbaridad.

Enlace al comentario
Compartir en otros sitios

Que te revisen el variador y el embrague. El embrague en principio no hay mucho que hacerle. Ya que tienes el variador fuera pues se saca el embrague se limpia y se limpia la campana, de paso se revisa también cómo andan de desgaste las zapatas.

Enlace al comentario
Compartir en otros sitios

  • 3 meses más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 21 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.357
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis Colmenares
    Último Miembro
    Luis Colmenares
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,9 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Buenas. Siento no haber respondido antes. No se porqué no me ha llegado ningún correo avisando de las respuestas. Os cuento. Además de probar una bomba nueva y de purgar los frenos, nos pusimos en contacto con Suzuki ya que el ABS funcionaba perfectamente (hacías la doble acción en el freno para que no se hundiese y así frenar, y la rueda frenaba y no se bloqueaba, saltaba el ABS). Nos dijo de purgar el sistema de frenado de una forma en concreta (no se como es, lo hablaron con el mecánico), pero eso no solucionó nada. También probaron a poner unos latiguillos metálicos que tenían para otra moto, por si era dilatación, pero seguía pasando lo mismo. Hablando con un chico de un taller que repara módulos de ABS (el del taller que toca muchas V-Strom), nos dijo que tenía toda la pinta de ser el módulo, que ese problema lo ha visto un par de veces. Dijo que se debe a una pequeña válvula que lleva el módulo, que se bloquea y se queda abierta y por eso la primera frenada que haces no tiene presión y se hunde la maneta (algo así, pero más técnico, nos contó). Para más INRI, nos comentó que el módulo ABS de la V-Strom, tiene mala reparación, que es bastante complicado de arreglar. Creo que ya probaron a puentear el ABS, de todos modos se lo comentaré, por si no lo han hecho. Aunque ciertamente todo pinta que sea el módulo. A ver si hay suerte. Iré informando. Muchas gracias a todos por las respuestas.   Un saludo.
    • Estoy necesitando el manual de usuario del GN quien lo tendrá en digital 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...