Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

no enciende neutral en tablero!!


Juliopadilla
 Compartir

Recommended Posts

Hola Julio.

 

Es costumbre en este foro que el primer mensaje sea de presentación en la sección bienvenida.

 

Respecto a tu problema creo que debes revisar el sensor de la pata de cabra

Enlace al comentario
Compartir en otros sitios

Seguramente sea el sensor del neutral el que no funcione bien. Mi Gsxr estuvo así unos días y se le fue solo. ¿Dónde está ese sensor? Pues no lo sé :(

 

Sí, no te funciona el chivato del neutral, pero creo que arreglar el problema sería peor que el fallo en sí, porque creo que el sensor está dentro de la caja de cambios, y para acceder ahí hay que desmontar casi la moto entera.

Enlace al comentario
Compartir en otros sitios

Julio, pensando en una avería eléctrica, lo mas fácil sería pensar en la bombilla que ilumina la "N" en el cuadro. Es mas sencillo desarmar el cuadro y acceder a la bombilla a ver que pasa.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 19 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, si lo tengo pero era por evitarme tener que cambiarlo cada dos por tres. Y que antes me molaba el ruido que hacia, pero ahora tengo un peke, y le da miedo la moto porque suena mucho. Me planteaba poner el R11sq homologado y quitarle solo el db killer de cola si conseguia un buen sonido, es decir, que suene, pero sin ser un espantaviejas. Lo que me da miedo es hacer el cambio y que luego suene menos de lo que me gustaria.
    • Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones  Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...