Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

AL LLEGAR A LAS 10.000 RV SE AHOGA Y NO VA FINA...K3/K4


Invitado
 Compartir

Recommended Posts

Hola desde asturias!!!

tengo la suzu gsx-r 1000 k3/k4 con un problema y no se de donde podria venir....

 

Tengo anulada la valvula de escape,y la mitad trasera del escape, cambiada por otro escape...

AL LLEGAR A LAS 10000 SE AHOGA,Y NO VA FINA....

a que puede ser devido este problema? 

 

 

P.D:YA ESTA EN EL TALLER....CUANDO SEPA EL POR QUE,DEJARE AVISO PARA FUTURAS REPETICIONES EN OTROS COMPAÑEROS...

 

NO OBSTANTE,CUALQUIER APORTACION DEL POR QUE TIENE ESTE FALLO,SIGUEN SIENDO 

BIEN RECIBIDOS,OK.

 

Rfgssss desde asturias/oviedo.

Enlace al comentario
Compartir en otros sitios

Vamos...no puedo creer que en este foro precisamente, nadie conteste. :nuse:

Alguien, estoy seguro que contestara....todos estamos expuestos a que nos suceda 

algo igual o similar,y vendria muy bien tener distintas opcciones de como solucionarlo,o no??

 

Sin mas,un saludo compañeros....

 

Rfgssss desde asturias!!! :GSXRSmilie:

Enlace al comentario
Compartir en otros sitios

Hola compañero. Perdona que contestemos casi pasadas 24h, y menos, como dices tu, un foro de este calibre :hummer:

 

Respecto al problema que comentas lo primero que uno piensa es en las bujías. Puede que no estén bien, que haya alguna que provoque alguna comunicación a esos regímenes, o incluso que alguna bobina esté fallando.

 

También me hace pensar que puede ser tema de la inyección, y si hablamos de la anulación de la válvula de escape entiendo que, o está quitada o que tiene quitados los cables que la accionan y queda permanentemente abierta.

 

Quitando bujías e inyección, y si nos ponemos a rebuscar en posibles motivos, quizás haya alguna conexión con humedad, porque en tu tierra llueve bastante. Si es un fallo eléctrico dar con él será como poco entretenido de encontrar.

 

Yo apuesto por bujías. Si las cambias yo las pondría las equivalentes a las originales pero de iridio.

 

Cuentanos en cuanto sepas algo :saludo:

Enlace al comentario
Compartir en otros sitios

Gasolina en mal estado creo que daría ese fallo que comentas pero incluso a menos revoluciones.

 

¿Ha estado la moto parada durante mucho tiempo? Es que también puede pasar que el depósito crie óxido y ahora al echarle la gasolina te pase eso hasta que no se le vaya la suciedad.

 

El caso es, o alimentación, o eléctrico, pero claro, abarcan muchas posibles causas.

Enlace al comentario
Compartir en otros sitios

pues a dia de hoy,aun nada.

no da fallo en el ordenador.

 

y siguen sin saber de donde vendra.

estoy loco,no puedo creermelo...ara 6 meses que la tengo,rodaria 8 o 9 veces contadas yen ciudad.

y ya tengo este probblemon.Bufffffff!!!

 

Que impotencia,no saber donde mirar....y pasan los dias y ningun avance.

Enlace al comentario
Compartir en otros sitios

Hola desde asturias!!!

tengo la suzu gsx-r 1000 k3/k4 con un problema y no se de donde podria venir....

 

Tengo anulada la valvula de escape,y la mitad trasera del escape, cambiada por otro escape...

AL LLEGAR A LAS 10000 SE AHOGA,Y NO VA FINA....

a que puede ser devido este problema? 

 

 

P.D:YA ESTA EN EL TALLER....CUANDO SEPA EL POR QUE,DEJARE AVISO PARA FUTURAS REPETICIONES EN OTROS COMPAÑEROS...

 

NO OBSTANTE,CUALQUIER APORTACION DEL POR QUE TIENE ESTE FALLO,SIGUEN SIENDO 

BIEN RECIBIDOS,OK.

 

Rfgssss desde asturias/oviedo.

 

 

Hola compañero, por lo que cuentas, deduzco que la moto ha tenido otro dueño y tu la tienes hace poco. Sería interesante saber qué tipo de revisiones ha tenido antes de que la compraras tu. Asi mismo, también sería interesante saber cuantos km tenía y cuantos km le has hecho tu. Qué revisiones le has hecho? Por ejemplo, cambios de filtros de aire?, No se si lleva filtro de gasolina. Si tiene muchos años, y muchos km, independientemente de que pueda haber estado parada por temporadas, es posible que haya problemas de suciedad en filtros, bugías (como apuntan) o incluso del sistema de inyección, que también te han comentado.

 

Por esto, es fundamental saber qué uso y cuidados ha recibido, para hacerse una idea de lo que puede tener. Caso contrario, tendrás que empezar por la prueba de acierto/error y descartar posibles causas de fallo. Lo que está claro es que el mecánico debe ser alguien experto y meterse de lleno a hacer una revisón a fondo, con el Manual de Taller en la mano y que la ponga a punto. En mi caso, es lo que haría.

 

Espero que lo resuelvas y nos cuentes, para conocer posibles soluciones.

 

Saludos.

Enlace al comentario
Compartir en otros sitios

conozco al anterior dueño,estamos en contacto telefonico,y comprarlasela,fue a una tienda taller de motos en madrid,aun tengo garantia....

pero claro,yo estoy en asturias,no obstante ya los llame y les comunique la situacion,y quedamos en que un taller haga un presupuesto,y le llame.

 

 

pero en el taller aun no dieron con el fallo,y ya me dijeron que paciencia,que va para largo.

vamos.....que estoy que rabio.

 

le conectaron el ordenador,pero no coinciden los datos de la moto a los que marca el ordenador.

en parado bien,subiendola a 15000 revolucones,marcadas en ordenador,la moto indica que esta a unas 4000 mas/menos y el acelerador,tampoco coincide en datos....

No se,tengo la cabeza como un bombo!!!

 

ESO SI,NADA MAS DEN CON LA TECLA,OS INFORMO....OJALA EL RESTO HAGA IGUAL.JEJE

Rfgssssss desde asturias/oviedo  

Enlace al comentario
Compartir en otros sitios

En parado sube bien de vueltas y andando no: bomba de la gasolina.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   3 Miembros, 0 Anónimos, 51 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Creo que éste es el de tu modelo. Para hacértelo más cómodo te lo he bajado en alemán (es un idioma más adecuado para la mecánica). Bueno, pues a la izquierda del generador (abajo, ese círculo con tres muelles como la estrella de mercedes ) está el Leerlaufanzeigelampenschalter, que como todos sabéis "soporte de lámpara indicadora de ralentí". Y voy y ya me vuelvo loco, pues según eso la mariposa no tiene náquevé. Entonces, ¿qué ocurre aquí? Nos falta información de cómo va todo. Es posible que falte alguna pieza que no veamos, que al sacar el aire active el interruptor y pille (bloquee) la manilla del estárter, y se te enciende un piloto en el cuadro. y la leva adjunta actúa sobre esa pieza que no vemos en tus fotos, soltando el estárter y liberando al interruptor (y apagándose la luz del LEERLAUFANZEIGE LAMP, perdón, piloto del estárter) Saca una foto del lado derecho del carburador mirándolo casi desde el cilindro, a ver qué tal. Por cierto, te paso un enlace en el que hablan de tu carburador pero en USA, del foro de tu bicha: SuzukiSavage.com - Carburetor Specifications Ya ves, me lo estoy currando, así que ya sabes, si pasas por Granada escóndete, pues si te veo te crujo a cervezas! Ráfagasss!
    • @Joiodiómi primera chaqueta de moto se la regalé a mi primo hace unos cuantos años y creo que todavía la usa. Mi mono de cuero puede beber ya, tiene 23 años. Mi 3/4 ya ha llegado a la mayoría de edad (o está a punto de hacerlo).  A partir de ahí, he aumentado la colección, pero comprando bueno y cuidándolo dura mucho. Mi primer casco también lo regalé, pero en casa conservo uno de 23 años y otro que creo que pasa de los 10
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...