Salta al contenido
  • Motocicletas Suzuki
  • Motocicletas Suzuki
  • Motocicletas Suzuki

fallo en el cambio


pacodios

Recommended Posts

Hola a ver quien me puede echar una mano.
Hace unos 6000 kilómetros le cambie los discos de embrague y los muelles y ahora aprovechando el cambio de aceite le e cambiado los separadores y a raíz de eso el cambio me falla sobre todo al reducir no entran bien las marchas a ver si alguien puede ayudarme .gracias

Enlace al comentario
Compartir en otros sitios

Bueno a mi me pasó justo lo contrario a ti y esq despues de cambiar el kit completo de embrague, seguia patinando.

 

Despues de cambiar el embrague hay que regularlo.

 

Te explico: Lo primero que debes hacer es destensar el cable, que en tu caso creo que ya sta bastante destensado, pero aun asi tienes q partir de cero asi que destensa el cable del embrague de ambos lados, tendras que levantar el deposito para llegar al otro extremo.

 

Despues desmontas la tapa de embrague, no hace falta que la quites entera, tiene una pequeña tapa en el centro que es precisamente para sto. 

 

Hay veras un tornillo en el centro con una contra tuerca, afloja la contra tuerca y ajusta el tornillo hasta que notes que hace presion, a partir de ay, afloja dicho tornillo media vuelta, ya que en sta posición la moto kedaria embragada, despues ajusta la contra tuerca.

 

Ahora solo kedaria tensar el cable del embrague, tensalo dejando un pequeño juego en la maneta, debes dejar un pequeño juego en el que no tenga ninguna acción sobre el cable, ste juego debe ser muy muy poko, lo suficiente para que te asegures que no keda nada pisado el embrague.

 

Sto que te explico lo hice en una k7. Por donde has abierto el hilo imagino que tienes un k4-k5, No creo que haya mucha diferencia respecto a sto.

 

Ahhh y pasa x presentaciones hombreeee!! y te presentas nos cuentas que moto tienes y lo kieras.

 

Bueno espero que te sirva y nos cuentes el resultado.

 

Un saludo

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Hola perdona por no haberme presentado ,

el caso esque llevo mucho tiempo registrado pero no me habia metido en el foro .

gracias por la esplicacion de lo del embrague lo e hecho y tenias razon era ajustar el tornillo. pues nada muchas gracias de nuevo.y ya estaremos en contacto por el foro.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 13 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    buscador
    Último Miembro
    buscador
    Registrado
  • Estadísticas del Foro

    10,3 mil
    Temas Totales
    90,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...