Salta al contenido

falla en mi suzuki gsxr 600 2007


Guest ang_sanchez
 Compartir

Recommended Posts

Guest ang_sanchez

q tal amigos soy nuevo en este foro quisiera pedir apoyo o un consejo ya q mi moto presenta una falla al arrancarla en frio no se mantiene las revoluciones y se apaga normalmente cuando la arranco la temperatura esta  en 65gradosF tengo q mantenerla acelerada por un lapso de 10 a 15 minutos hasta q la temperatura llega aun rango de 158 a 160gradosF YA LAS REVOLUCIONES SE MANTIENE EN 2000RPM cabe mencionar q a mi motoya no tiene el cerbomotor por lo tantomme aparece el codigo f1, asi mismo las papapalotas del cuerpo de aceleracion q van hasta arriba estan desconectadas ya no funciona  estan fijas completamente abiertas ; segun tengo entendido por algunos mecanicos q eso no le afecta tanto por  las papalotas de abajo son con las q trabajan espero q alguein del foro me de un consejo gracias

Enlace al comentario
Compartir en otros sitios

Hola Sánchez.

 

En primer lugar, pásate por la sección de bienvenida para presentarte. Y en segundo lugar, no nos dices cual es tu moto.

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Hola compañeros, soy nuevo en este foro y quisiera saber si hay alguien que le pasa o le ha pasado lo mismo que a mi. Tengo una Gsxr 600 2006 y lo que me pasa que es cuando subo +/- sobre las 12000 vueltas se me corta el encendido, baja de revoluciones y vuelve a coger, me pasa en cualquier marcha. Pero no me sale ninguna indicación en el cuadro (ni f1 ni nada). Esto me pasa desde hace unos meses y no se de donde puede venir.

 

Muchas gracias

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir



×
×
  • Crear Nuevo...