Salta al contenido

Me falla un cilindro???


capitan_inazuma
 Compartir

Recommended Posts

Buenas chavales, hoy he estado lavando la moto y tras darle los últimos retoques de secado he esperado un poquitín y la he tenido un par de minutos arrancada, mi sorpresa ha sido que cuando todo el motor ya estaba caliente me puse a revisarlo a ojo y me di cuenta que uno de los colectores del escape (viendo la moto de frente el que está más a la izquierda) no estaba tan caliente como los demás, para se exactos los otros quemaban y ese estaba templado, y cuanto más pegado a la unión con el resto de los colectores estaba más caliente, el bloque de motor estaba caliente, pero me parece que esa parte no estaba tan caliente como la otra (se dejaba tocar). ¿Puede ser que ese cilindro no tenga explosión, que esa bujía esté rota?, no entiendo mucho de mecánica pero la moto no suena mal, tiene un taqueteo que siempre lo ha tenido y que me dijeron que era normal en un motor de ese tipo, no tengo ni idea, intentaré darme una vuelta esta tarde para ver si le noto algo. Que opinais???

Enlace al comentario
Compartir en otros sitios

Esta tarde me he pegado un paseo por mi ciudad, he ido bastante lento y no ha dado problemas, después me he metido en pista y le he dado un poco de jarilla y la moto ha respondido estupendamente, igual que siempre, pienso que quizás me he dado cuenta hoy, pero que venía de antes. La verdad es que no se que hacer porque si la moto va bien, ¿para qué marearme?, al volver los colectores seguían igual, tres achicharraban y el otro podía tocarse porque no quemaba... HELP ME!!!

Enlace al comentario
Compartir en otros sitios

las inazumas van muy finas, mucho.igual entra humedad y falla la pipeta.saca las pipetas, mira k no tengas agua en el agujero de las bujías.limpia con espray, seis en 1 o algo así tanto la bujía como la pipeta por dentro. si tras eso falla, saca las bujías y mira si estan b ien o mal.

Enlace al comentario
Compartir en otros sitios

Voy a hacer lo que me dices, aunque la moto va bien, por ir descartando lo más sencillo, además como es una de las bujías laterales creo que el proceso podré hacerlo sin tener que desmontar el depósito de gasolina. Mil gracias gixxer

Enlace al comentario
Compartir en otros sitios

Bueno, esta mañana a primera hora me he puesto con la moto, lo primero ha sido intercambiar dos bujias (la que se suponía que fallaba y una de las que no), he arrancado la moto un rato y nada, el colector seguía sin enfriarse, las pipetas estaban secas y no veo que el cable esté dañado por ninguna parte, he seguido el itinerario del cable de esa pipeta y verificado su correcta conexión, asi que viendo que seguía igual, se me ha ocurrido sacar la bujia y pegar el electrodo al motor mientras arrancaba la moto, para ver si salia chispa, y tener, la bujia tiene chispa, nose si mas grande o mas pequeña, pero chispa tiene, lo que verdaderamente me ha sorprendido (o no) es que el motor ha hechado a andar con una bujia quitada, lo que supongo que confirma que está andando con un cilindro menos, ya q si es capaz de andar hasta con la bujía quitada... kiyo que hago??

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

El motor asta enciende con dos pistones,pero no tiene nada que ver,lo que te aseguro es que no anda con tres pistones pues entonces no iria fina ni tendria potencia.Si quieres comprobar lo que te digo saca la pipeta de esa bujia y con la bujia colocada vete a dar una vuelta ya veras queni tienes potencia ni suena fina.Yo pondria unas bujias nuevas para descartar este paso, luego intercambiaria las bobinas ver si alguana falla,y miraria la sincronizacion de los carburadores para que todos mezclaran bien, :suzukismile:

Enlace al comentario
Compartir en otros sitios

Fujinamis lo que has dicho tiene todo muchísima lógica.En cuanto deje de llover voy a probar lo de coger la moto con la pipeta quitada.Las bujías voy a sustituirlas en cuanto pueda.Y referente al intercambio de las bobinas, observé que una pipeta de cada lado del motor iba enchufada a la misma bobina, y pense en intercambiarlas para ver si fallaba otro cilindro, pero tenia dudas por los tiempos de explosion dle motor, de si al cambiarlas las bujias producirían chispa en momentos en que no debía, por lo que no me he atrevido, si las cambio no pasa nada?Y referente a la carburación, estuve explicandole el problema a alguien con nociones de mecanica y me dijo que igual al cilindro no le entraba suficiente comida por una mala carburación o por una mariposa bloqueda por desuso.Tengo que ir descartando cosas, lo primero será quitar la pipeta, que es sencillo.Gracias por vuestra ayuda, os mantendré informados.

Enlace al comentario
Compartir en otros sitios

No cambies la posicion de las pipetas cada una en su sitio,ya comprobaste si echaba chispa esa pipeta y si lo haciaasi que el fallo no debe ser de electrididad.Quizas lo del carburador seria el siguiente paso.Una mezcla mala puede llegar incluso a fastidiar pistones y cilindros.Tomatelo con calma este tipo de fallos llevan su tiempo. :cervecitas:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   1 Miembro, 0 Anónimos, 24 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.936
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    AndresMira
    Último Miembro
    AndresMira
    Registrado
  • Estadísticas del Foro

    9,2 mil
    Temas Totales
    81,6 mil
    Mensajes Totales



  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hola @superleones75  Al final qué batería te has comprado? La de Gel? Es que yo también tengo curiosidad por las de Litio, un amigo se la ha puesto a su Harley y está muy contento.  Yo soy un desastre con el tema de la batería y llevo unos 5 años con la GS y esta ya es mi tercera batería de ácido que le pongo... me duran como 1 año y medio y llega un momento en el que ya sabes que la moto te puede dejar tirado en cualquier momento. El resto del mantenimiento (salvo el tensado de la cadena) también se lo hago yo, por eso pisa poco el taller y yo que sé, se me pasa mirar la batería.  El caso es que quiero una batería que aguante bien sin yo hacerle ni caso, y no se si gastarme los 100€ de las de litio o ir a por una de gel.  Por cierto, veo que la típica Yuasa tiene un CCA (corriente en frío) de 120 A, luego la de Gel tiene 170 A y la JMT de Litio 240 A. A... al parecer cuanto mayor el número, mejor arranca en frío. Mi duda es que no termino de encontrar en ningún sitio si hay unos "ratios" en lo que el fabricante recomiende moverse, es decir, "entre 120 y 300 A" o algo similar, y me da miedo que 240A sean mucho para otros componentes del sistema eléctrico de la moto... 
  • CLUBS SUZUKI

  • NUEVOS TEMAS EN CLUBS

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki?
    Díselo a un amigo!
×
×
  • Crear Nuevo...