Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problemitas con mi GSXR 750 92 (Oil Cooled)


Guest willkillyou2012
 Compartir

Recommended Posts

Guest willkillyou2012

Hola gente, bueno les comento :Hace 6 meses me compre mi sueño, la cuestion que me ha traido muchos problemas !Ya desde el primer dia despues de un par de vueltas cuando frene al frente de mi casa la moto subio de vueltas moderaba a (4000 RPM) y me tiraba bocanadas de humo negro por el escape (nafta) y un poquito de humo blanco (aceite) . La cuestion es que estaba floja de bateria y tenia que esperar 1 semana para que me trajeran una por encargo, se me quedo sin bateria y ya la cargaba pero no duraba nada estaba totalmente rebentada !! , yo por bruto y no querer esperar le hice puente con una bateria de auto.. Arranco a la primera sin drama.. bueno salgo a dar una vuelta.. por el rio se me cruzan dos pibes yo venia creo como a 80... los esquive y al suelo fui.. me pele hasta el alma! tenia sangre por todos lados.. me hicieron 10 puntos en la pierna.. pero la saque barata dentro de todo.A la moto la levante como pude.. la hice arrancar.. y me fui al hospital.. gracias a dios le habia sacado los plasticos antes !!! , dos dias despues la saco para dar una vuelta.. la moto arranca bien.. voy a la casa de mi novia.. y ya a la noche empezaba a sentir el dolor de la peladura.. tremendo , no me podia mover.. bueno no me quedo otra que dejarla ai.. Al otro dia voy a buscarla y no arrancaba.. nafta bien.. le puse la bateria nueva.. arranco, tiro una explosion y nada.. asique digo yo bueno.. ya se que debe ser.. las bujias me salian empastadas con olin negro.. y apenas mojaditas.. (la moto tiene hecho un cambio de aros los cuales no estan acentados).Bueno voy al grano.. la moto me arranca solo con el starter.. pero tirado al mango.. me modera a 4000 masomenos.. cuando la quiero acelerar se para, le saco el starter y tambien se para.. me dijeron que eran los carburadores que estaban descompensados, yo que hice le saque los 4 mikuni.. los limpie a todos.. le compre bujias doble electrodo nuevas.. le limpie el filtro de aire.. le puse filtro de nafta .. y cuando los monte de nuevo.. no habia forma me hacia lo mismo de antes.. ya nose que puede ser.. las bujias tienen chispa y todo.. algunas opciones.. nivelacion de cubas... limpieza de conductos de aire... bueno espero que ustedes sepan masomenos lo que puede ser , desde ya gracias !Vladimir (Villa del rosario , Cordoba , ARG)

Enlace al comentario
Compartir en otros sitios

Guest willkillyou2012

Pibe,pasate por el subforo de presentaciones y presentate como es debido. Aqui las 92 ya eran water cooled

Aqui las 92 ya eran water cooled

La mia es 1992 y es oil cooled edicion limitada ! uno de los modelos mas lindos de suzuki. Ya me presenté ;)
Enlace al comentario
Compartir en otros sitios

Yo creo que están los carburadores están como si los hubiera regulado un mono.Descartando problemas eléctricos (la batería en PERFECTO estado es fundamental), creo que hay que quitar carburadores, hacerles una limpieza PERFECTA, no sé si tendrán algo desgastado que haya que cambiar, y un buen reglaje.Por ahí hay que empezar.

Enlace al comentario
Compartir en otros sitios

Lo de unidad limitada no lo acabo de entender.Es un modelo M,no?.Llegaria a argentina en el 92.Como ya te han comentado,haz una limpieza a fondo de los carburadores,revisa las agujas,los flotadores,los chiclés,etc

Enlace al comentario
Compartir en otros sitios

a ver majte..... saca esos carburadoresajusta todas las medidas, altura de flotador, mira que los chiclés estén limpios Y DE QUE MEDIDA SON.pon unos filtros de gasolina entre los tubos que salen del depósito y los carburadores, eso te ahorrará un montón de problemas.....y luego mirando un manual de taller ajusta el tornillo del aire principal, el de relentí y el de co, Y SI... esas motos arrancan con starter.ya dirás.

Enlace al comentario
Compartir en otros sitios

Guest willkillyou2012

Hola a todos :Bueno.. ya desmonté los carburadores y me encontré con algo nuevo.. un poquito de aceite mezclado con nafta en los conductos que van del filtro al carburador. Las agujas con un poco de aceite tambien....

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 16 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.274
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Ironet84
    Último Miembro
    Ironet84
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    85,1 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, es algo así, si miras la cadena girando lo hace de manera uniforme y de repente, pega un salto como si se fuera a desmontar el piñón de ataque. Pero con calma, me pondré a ello y poco a poco intentaré dejarla a "mi gusto". La moto va bien, tira como un demonio, no es un motor "fino", pero para tener "sólo" 92 CV, arrea que se las pela. Más de lo que necesito. Tienes razón, hay que ser positivos en ésta vida. No hay mejor manera de conocer tu moto, que desmontándola y volviéndola a montar tu mismo. La mecánica me gusta, y hasta donde llego, no se me da mal. Iremos poco a poco y en cosa de un par de meses (tengo otras obligaciones), la rejuveneceré y creo que tengo moto, para rato. Éstos motores con duros, pero duros. Unos pocos mimos y listo.
    • Que te pase gasolina al aceite no se si será cuestión de carburación o agujas o flotadores, yo más bien lo veo problema de reten del motor o alguna junta o algo así, igual me equivoco pero tiene pinta de eso
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...