Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

ayuda con mi gsxr 600 w


manel35m
 Compartir

Recommended Posts

hola gente el problema que tengo es que he restaurada la susi y cuando la he vuelto a montar y toda la parafernalia resulta que le cuesta arrancar solo la primera vez del dia luego la moto va perfecta se oye perfecta relenti perfecto le he cambiado bujias nuevas y el filtro aire nuevo me podeis hechar un cable yo pensaba que podia ser alguna bujia que estuviera mal ayuda plisssssssses el modelo w gracias

Enlace al comentario
Compartir en otros sitios

Tio que es una SRAD del 96 no se pero al igual no la tienes bien de carburacion o no tiras de aire, si solo es cuando esta fria, al igual la mezcla es pobre.Sin mas datos es complicado, pero si tienes bujias nuevas, bateria cargada, filtros limpios o nuevos, solo se me ocurre lo de la carburacion :GSXRSmilie:

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...
  • 3 semanas más tarde...
  • 2 semanas más tarde...
  • 3 años más tarde...

donde montas la aguja con punta de goma (que es la que cierra el paso de gasolina), es una lengüeta metalica que puedes ajustar y de esta manera hacer que el nivel de gasolina en la cuba sea mas alto o mas bajo.

ese nivel en la cuba es muy importante y es uno de los ajustes a realizar cuando se limpian y regulan carburadores.

con la bateria de carburadores dada la vuelta (con las cubas hacia arriba), desmontas y ajustas ese valor doblando las lenguetas, te lo da el fabricante y se mide desde la base del carburador al punto mas alto del flotador.

 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 13 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.287
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    MiguelA
    Último Miembro
    MiguelA
    Registrado
  • Estadísticas del Foro

    9,6 mil
    Temas Totales
    85,2 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Muchísimas gracias☺️
    • Hola a todos. Tengo una S 1000 GT con 6800 km y esta tarde me han colocado la pantalla alta. He hecho 100 km y me ha decepcionado. No se si será por mi estatura (1,62), por mi casco (SHOEY NXR) o por que otra causa, pero el caso es que el viento hace un ruido ensordecedor a la altura del casco, más que con la original. Voy a volver a probarla y posiblemente vuelva a la de serie. Aparte de lo que pierde la moto estéticamente, aunque con eso ya contaba. ¿A alguien le ha pasado algo parecido? Por si a alguien le interesa, los neumáticos originales me han durado 6.600 km y ahora he montado los Roadsmart IV para probar, ya os contaré que tal van. Saludos.
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...