Salta al contenido

problema gsxr 600 del año 2000


manel35m
 Compartir

Recommended Posts

hola gente el problema que tengo es que he restaurada la susi y cuando la he vuelto a montar y toda la parafernalia resulta que le cuesta arrancar solo la primera vez del dia luego la moto va perfecta se oye perfecta relenti perfecto le he cambiado bujias nuevas y el filtro aire nuevo me podeis hechar un cable yo pensaba que podia ser alguna bujia que estuviera mal ayuda plissssssss

Enlace al comentario
Compartir en otros sitios

Del año 2000 es una srad no? y solo cuesta arrancarla la primera vez x la mañana? me da a mi que el problema esta en algun carburador. ¿te has fijado si te resume gasolina alguno?Bueno x aki ay un compañero que sabe bastante de estos modelos, si pasa x aki seguro te exa un cable, a mi se me escapa un poko

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   2 Miembros, 0 Anónimos, 39 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.932
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    raaaulinzz
    Último Miembro
    raaaulinzz
    Registrado
  • Estadísticas del Foro

    9,2 mil
    Temas Totales
    81,6 mil
    Mensajes Totales


×
×
  • Crear Nuevo...