Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problemas con el ralentí y a bajas vueltas


Germán
 Compartir

Recommended Posts

Hola, tengo una gsxr-600 del 2003 y mi problema es que falla en ralenti hasta llegar a pararse, da igual en frio que en caliente, tengo que estar tocando un poco el acelerador para que no se me pare. Tambien he notado que hasta las 4.000 rpm falla un poco, pero lo que me desconcierta es que a partir de las 4.000 rpm va de cine, sin ningun problema. No sé que puede ser, si me podeis hechar una mano??. Un saludo.

Enlace al comentario
Compartir en otros sitios

Que kilometros tiene la moto? en el caso que tenga mas de 20 o 30 mil , puede que le vaya tocando ya un reglage de valvulas, aun asi consulta con tu mecanico por que puede que sea mas facil de lo que crees,en fin,un saludin.

Enlace al comentario
Compartir en otros sitios

+1 a lo dicho por FUJINAMIS filtro de aire, bujías nuevas y luego a ver que pasa. y el relentí lo puedes subir un poco.

+1 Me lo parece a mi, o hay mucha gasolinera que da problemas? En unos días tendré preparado un estudio personal de donde me dura más el combustible....
Enlace al comentario
Compartir en otros sitios

Comentas que tiene 20.000KM pero no dices que manteniente se le ha hecho. Empieza por bujias y fitltro de aire como ya han comentado (yo no tocaría el ralentí por ahora). Si no se corrige el fallo, mite la tensión de carga que llega a 2000rpm a la batería (debe dar unos 12'8-13'4 Voltios), en una gsxr 750 Srad me dio ese problema y era que el alternador no cargaba apocas vueltas, pero ya tenía 70.000KM a cuestas..Suerte.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   0 Miembros, 0 Anónimos, 20 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.367
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Jorgeliko
    Último Miembro
    Jorgeliko
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Hola Pablo,  Tengo un problema parecido y creo que es la junta de culata, aunque mi moto es la 400 de 2005 creo que son muy parecidas.  Nunca se había calentado y ayer se calentó un huevo, no tenía agua y la llené, nunca la había revisado en 5 años así que pensé que estaría bajo, error mío porque en lo demás soy muy riguroso, ya que desde que la compré hace 5 años gasta algo de aceite y lo reviso a menudo, hoy la he cogido y durante un rato bien, y luego se ha calentado otra vez, miro el aceite y sale mayonesa a borbotones, es junta culata seguro verdad? He leído que también puede ser una junta en la bomba de agua pero no sé, lo que tampoco quiero es cambiar junta de culata y que aunque esté rota, el problema inicial fuera la bomba de agua, se puede comprobar de alguna manera?  Es muy complicado cambiar la junta de culata? Soy bastante manitas, nunca ha pisado el taller conmigo, le he cambiado desde la correa, hasta el motor de arranque que fue un infierno por lo que tuve que desmontar.  Muchas gracias de antemano, siento tantas preguntas, pero me gustaría arreglarla, ha sido una gran compañera, y si tengo que llevarla al taller casi me sale más a cuenta comprar otra.
    • Me llamo Jorge y tengo una suzuki burgman an 400 del 2005, entre otras más grandes, me registro buscando información porque creo que tengo que cambiar la junta de culata, tengo el aceite lleno de agua.  Muchas gracias por la ayuda de antemano, iré buscando información por el foro. 
  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...