Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

PROBLEMAS AL ENCENDER


Madrigal1982
 Compartir

Recommended Posts

Saludos a toda esta maravillaso comunidad de SUZI´sMe presento soy de Mexico, Queretaro, tengo 6 meses con mi amada Perrucha, asi es como le llamo a mi Suzi, es una GSXR600-2007, y ultimamente en las mañanas cuando prendo la moto anda alrededor de los 70ºF y tiene un sonido muy raro en las RPM, si no le acelero se apaga y le cuesta trabajo alcanzar las 1000 RPM, esto hasta ke no alcanza los 110ºF, pero el sonido del motor es raro como si se kisiera apagar no entra a punto. Si le acelero de mas se apaga.Despues de ke medio se establecio, y salgo a rodar con ella, ya la siento mejor.Sera normal esto?? o tendre que llevarla con mi mecanico??Saludos y espero respuestas. :suzukismile: :unsure:

Enlace al comentario
Compartir en otros sitios

El starter en esta moto es automático, lo mismo va mal y no enriquece la mezcla al encender, bien porque algún sensor de temperatura esté mal y le indique que la moto está caliente, porque es el starter el que va mal....¿Has cambiado bujías?, ¿del mismo grado termico que las que marca el fabricante?.

Enlace al comentario
Compartir en otros sitios

si.... pero eso es arrancando en frío.en caliente no lo hace??? no dice nada, por lo que deduzco que en caliente ya va bien.

Enlace al comentario
Compartir en otros sitios

Dice que hasta que no alcanza temperatura no llegan las rpm a 1000 (mi ralentí en la K6 está entre 1200-1400 rpm) y que una vez "la monta" ya la nota mejor, por lo que interpreto que hasta que no está mas o menos caliente no la monta, y que ahí, "la nota mejor".Lo mismo las bujías son muy frías y le cuesta arrancar, ¿podría ser?.No se me ocurre mas que lo que comenté anteriormente... :thinking:

Enlace al comentario
Compartir en otros sitios

si lo he entendido a la primera. :cervecitas: pero no dice nada de arrancar en caliente. :thinking: si en caliente no falla lo mas probable es que sea la sonda de temperatura .... pero no seguro...

Enlace al comentario
Compartir en otros sitios

si lo he entendido a la primera. :cervecitas: pero no dice nada de arrancar en caliente. :thinking: si en caliente no falla lo mas probable es que sea la sonda de temperatura .... pero no seguro...

Perdona que no te entendí, ya te pillo lo que querías decir. Yo se que cuando es al contrario, que la sonda detecta que está fría continuamente, la moto chupa mas. Lo recuerdo porque en un artículo sobre Antonio Maeso en el TT lo comentaba, que las pasaba putas para hacer dos vueltas a la Isla, y que en la última vuelta, justo al final, se le acabó la gasolina y pasó meta totalmente acoplado para aprovechar la inercia con la que rodaba :cervecitas:
Enlace al comentario
Compartir en otros sitios

eso es un truco....si no va la sonda de temperatura la moto cree que está fría y SIEMPRE añade un poquito mas de gasolina para que no se pare a bajas rpm...al ser mentira, siempre vas en mezcla rica, vamos un poco como eso del anulador de la sonda lambda.... :cervecitas: :cervecitas:

Enlace al comentario
Compartir en otros sitios

eso es un truco.... si no va la sonda de temperatura la moto cree que está fría y SIEMPRE añade un poquito mas de gasolina para que no se pare a bajas rpm... al ser mentira, siempre vas en mezcla rica, vamos un poco como eso del anulador de la sonda lambda.... :cervecitas: :cervecitas:

Por lo que él comentaba era un problema, porque el depósito tiene que durar dos vueltas y de esta manera llegaba muy, muy justo (de echo en la última vuelta de la carrera entró sin gasolina por meta).
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 19 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.214
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Luis López
    Último Miembro
    Luis López
    Registrado
  • Estadísticas del Foro

    9,5 mil
    Temas Totales
    84,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...