Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Fallo RPM y Velocímetro gsf 600 bandit 2002


Recommended Posts

Hola buenas tardes, soy nuevo en el foro y nada solo quería sabes la opinión de los mas entendidos en estas motos o tipo de problema.

La moto arranca bien y va bien en términos generales, la cosa es el velocímetro y las rpm que alguna veces desvaría, la cosa es que

una vez arranca y no da fallo no vuelve a dar fallo hasta que la paro y la vuelvo a arrancar, yo pienso q puede ser tema eléctrico o del sensor.

Cuando meto primera o segunda a ralentí sucede lo del video.

Muchas gracias de antemano chicos.

 

 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

A veces una batería en mal estado (baja) o los bornes algo sueltos , crean averías raras de este pipo.

Si no, pues pensaria en algún mal contacto de las partes implicadas en esa zona.

A ver que te dicen los compañeros, pero es muy raro.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Buenas noches cachorro, pues le cambie la batería y le quité el desconectador que tenia en la batería, la cosa es que ando un poco mosqueado por que lo mismo me va bien una semana como me da fallo cada vez que la paro y la vuelvo a encender, si es raro si.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Las clemas las revisé y las limpie con limpiacontactos, fusibles y relés están revisados, como no sea algún cable roto por dentro de la funda... solo que antes de destripar la moto y echarle horas quería saber la opinión de los mas entendidos o si a alguien le había pasado algo similar.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Si, ya he leído y yo también sospechaba también que el problema podría venir del ramal que va por la tija de la moto que podría estar tirante y eso rompen con el tiempo algún cable internamente, muchas gracias por tu tiempo, ya os iré informando.

Enlace al comentario
Compartir en otros sitios

El cable de masa también es muy importante y conviene revisarlo. Me refiero al principal (cable de negativo de bateria) en la conexión entre el cable y la carrocería, ya que si la corriente no circula bien pueden pasar cosas de estas.

Sabes esos coches que se le encienden todas las luces del faro de forma tenue cuando vas detrás de ellos, pues suele ser por falta de masa en ese piloto.

Dale una vuelta ya digo, aunque siempre puede ser un fallo del propio cuadro, pero me inclino por una mala conexion en algún punto.

Suerte y ya nos dices....

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 41 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.293
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Jimene5
    Último Miembro
    Jimene5
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Lo del aceite es primordial esta claro, pero cuando ya el embrague esta como dices que cuando la moto sale es al final final del recorrido de la maneta, pues es porque los discos están muy gastados. Intenta regular un poco del cable, pero seguramente el embrague esta muerto. Respecto a la llave de combustible, pues parece que ya lo tienes claro. Pri para arrancar tras un periodo largo (15 dias o algo asi, donde se haya podido evaporar el combustible) y de normal pues en On. Pasas a RES cuando entra la reserva, pero una vez llenas el tanque pues has de acordarte de volver a ON o si no cuando la moto empiece a fallar por falta de gasolina esta el deposito seco. Lo que se hace es poner el parcial a cero al llenar y de esa manera siempre tienes claro que gasolina te queda, además de poder sacar consumos en cualquier momento. Tener claro lo que gasta el motor es un buen modo se saber que la moto esta bien (que todo funciona como debe) te hace ser consciente de como aumenta el consumo en función de lo que le sacudas o te alerta de alguna averia como un mal funcionamiento de la carburación si ves que el consumo aumenta sin motivo aparente.
    • Buenas Medina ! El embrague patinaba desde el primer día. Empezaba a accionar con la maneta casi soltada. A saber quién y qué aceite de motor llevaba. Un saludo !!
    • Aquí ya no quiero entrar en tema político pero está claro que se le está poniendo mucho énfasis en el eléctrico cuando realmente no es la mejor solución a largo plazo, al menos en mi opinión de cuñao desde el pc...qué sabré yo. Lo que está claro que yo seré como Will Smith en yo robot, con la última de combustión 🤣  
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...