Salta al contenido
  • Motocicletas Suzuki
  • Motocicletas Suzuki
  • Motocicletas Suzuki

Ayuda Problema electrico


Josin

Recommended Posts

Buenas, os esplico un poco el problema haber si alguien me puede ayudar

Es una k7 el problema es que en frío carga bien la batería sobre 14v marca y el alternador sobre 70..pero en el momento que calienta y salta el ventilador deja de cargar y empieza a consumir la batería hasta que se apaga y ya no arranca más..es decir se carga la batería.la descarga por completo...en el momento que deja de cargar el alternador sigue marcando sesenta y mucho setenta...alguien sabe por dónde pueden ir los tiros...el regulador puse un MOSFET hace 1000 km..por dar algún dato más..gracias de antemano..un saludo a todos.

Enlace al comentario
Compartir en otros sitios

Pues te iba a decir regulador........ así que revisa a ver que ves, aunque ya lo hayas cambiado.

Quiero decir; Que valores da cuando dices que calienta y empieza a comerse la bateria? Porque por lo que dices todo indica regulador.

De todas formas y antes de gastar mas revisa toda la instalación; Fichas de conexion electrica (limpias y sin malas conexiones) paso de cables por puntos calientes (que no este derretido el plastico del cable), lugares donde se articula y el cable ha de moverse, etc , etc. 

Enlace al comentario
Compartir en otros sitios

On 30/8/2023 at 0:22, cachorro dijo:

Pues te iba a decir regulador........ así que revisa a ver que ves, aunque ya lo hayas cambiado.

Quiero decir; Que valores da cuando dices que calienta y empieza a comerse la bateria? Porque por lo que dices todo indica regulador.

De todas formas y antes de gastar mas revisa toda la instalación; Fichas de conexion electrica (limpias y sin malas conexiones) paso de cables por puntos calientes (que no este derretido el plastico del cable), lugares donde se articula y el cable ha de moverse, etc , etc. 

Cuando calienta..deja de cargar midiendo en la batería es decir pasa de marcar 14 a marcar 12 y empieza a bajar muy rápido.

Desconecto la clavija de los 3 pins del stator y está si marca 70 incluso más...

Por lógica sería el regulador no?

Pero me mosquea porque tendrá 1000 km si los tiene y es un MOSFET y me mosquea también porque en frío carga,puede ser que deje de funcionar desde que caliente?

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

El día que se estropeó venía de la ITV y se me quedó el marcador como trabajo..se quedó sin marcando la misma velocidad y sin marcar vueltas...pare y ya no arrancó...cargue la batería y volvió a funcionar todo pero a los 15 min de estar arrancada se apaga y se queda sin batería.

 

Enlace al comentario
Compartir en otros sitios

On 31/8/2023 at 1:08, Josin dijo:

Desconecto la clavija de los 3 pins del stator y está si marca 70 incluso más...

Sabes que tienen que dar las 3 fases mas o menos el mismo valor? o es que lo has comprobado en una y no en otra?

Busca por internet algún video de como verificar un stator trifásico.

 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 23 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Usando la logica se me ocurren dos cosas; 1. Que ese tornillo sea el del aceite de transmisión. En este caso debe haber otro de llenado por algún sitio no muy lejos..... 2. Que sea un segundo tornillo de drenaje del carter, que en álgunos scooter existe para drenar mejor el aceite. Si és ésto, solo hay un tapón para rellenar (el que está a la vista en el lateral y que conocemos todos.) Usease, mismo deposito de aceite, dos tornillos para sacarlo, y uno para rellenarlo. Puedes comprobar si es el segundo tornillo del carter cambiando el aceite como de costumbre, y cuando lo tengas rellenado, sueltas otra vez éste tornillo inclinado..... si sale aceite limpio, es que es un segundo tapón como he dicho en el punto 2. Y si no sale aceite o sale sucio, pues lo logico es que sea el de la transmisión (punto 1). Bueno, espero haberme explicado... Vsss    
    • Circuito Jerez. 01/06/2024   Circuito de Almería. 15/06/2024.   Se acabó hasta septiembre.....😭😭
    • Ni idea de donde van esos tubos.... pero si te puede servir de algo, aqui tienes el despiece del carburador de tu Burgman. https://partsss.com/es/suzuki/recambios/scooter/burgman-uh125/2004/11-carburetor/pid78871.html Vss
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...