Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Arranque


Jderu

Recommended Posts

hola de nuevo. Tengo un problemilla con mi burgman 125 hace unos meses arrancaba bien con cualquiera de los dos frenos .Desde hace un par de meses arranca solo con el freno derecho. Cambie el micro del freno izquierdo y tampoco arranca. Va solo con el freno derecho y algunas veces no arranca con ninguno de los frenos hay ke mantener el freno apretado junto con el arranke y darle al claxon y asi arranca pero solo devez en cuando me pasa esto lo del claxon? Alguna opinion.

Enlace al comentario
Compartir en otros sitios

Me inclinaba como tu, porque fuera que no detectaba que estaba cogido el freno (por el micro o incluso mal ajuste o alguna conexión suelta) pero ya con lo que dices pues lo mismo esta fallando el arranque y ha coincidido con lo del claxon, no se.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 20 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.777
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Edutimis
    Último Miembro
    Edutimis
    Registrado
  • Estadísticas del Foro

    10,1 mil
    Temas Totales
    89,2 mil
    Mensajes Totales


×
×
  • Crear Nuevo...