Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Tirones después de unos días parada


Bartek

Recommended Posts

Hola a todos, tengo un problema raro con mi Bandit 600S de 2004 carburación. La llevo muchos años y siempre el motor iba como seda, pero últimamente la uso bastante menos y ocurre en un problema con trabajo del motor irregular. A dejar la moto unos días sin usar el motor no trabaja fino, la combustión no va bien. Después de segundo arranque va perfecta y día siguiente también, solo si la dejo más días falla. Cosas que hice ha sido cambiar filtros de gasolina y de aire, revisar bujías y echar productos para limpiar carburadores y sistema de combustible. Solo tironea en primer arranque, falla en todas revoluciones , relenti ok y estable, después de segundo arranque funciona sin ningún problema...algunas ideas ? 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Imagino que tienes claro que al arrancar en frio una moto de carburación no termina de ir bien al principio. No creo que sea eso, no?? sobre todo con tiempo frio, pero en general siempre. 

Por lo demás pues en este tipo de moto con carburadores una limpieza de los mismos y ajuste mas limpieza de deposito y repaso general siempre viene bien. Como esta de reglaje de valvulas? Km ?

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Claro que sí, la tengo ya 6 años y se que en el frío la cosa es diferente, embrague patina, revoluciones suben y bajan pero eso es algo diferente, falla la aceleración en bajas y tironea como si iba en tres cilindros, cuando más dias está parada más falla. Después de parar y esperar unas horas funciona perfectamente. Tiene 56000km ( la compré con 26000) y nunca hice reglaje de válvulas ni carburadores 

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   0 Miembros, 0 Anónimos, 24 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.298
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Cantabron
    Último Miembro
    Cantabron
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Usando la logica se me ocurren dos cosas; 1. Que ese tornillo sea el del aceite de transmisión. En este caso debe haber otro de llenado por algún sitio no muy lejos..... 2. Que sea un segundo tornillo de drenaje del carter, que en álgunos scooter existe para drenar mejor el aceite. Si és ésto, solo hay un tapón para rellenar (el que está a la vista en el lateral y que conocemos todos.) Usease, mismo deposito de aceite, dos tornillos para sacarlo, y uno para rellenarlo. Puedes comprobar si es el segundo tornillo del carter cambiando el aceite como de costumbre, y cuando lo tengas rellenado, sueltas otra vez éste tornillo inclinado..... si sale aceite limpio, es que es un segundo tapón como he dicho en el punto 2. Y si no sale aceite o sale sucio, pues lo logico es que sea el de la transmisión (punto 1). Bueno, espero haberme explicado... Vsss    
    • Circuito Jerez. 01/06/2024   Circuito de Almería. 15/06/2024.   Se acabó hasta septiembre.....😭😭
    • Ni idea de donde van esos tubos.... pero si te puede servir de algo, aqui tienes el despiece del carburador de tu Burgman. https://partsss.com/es/suzuki/recambios/scooter/burgman-uh125/2004/11-carburetor/pid78871.html Vss
  • Díselo a un amigo

    Te gusta el Foro Suzuki de motocicletas, ciclomotores y scooters?
    Díselo a un amigo!
×
×
  • Crear Nuevo...