Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Falta de potencia días de lluvia


pepo_600e
 Compartir

Recommended Posts

Hola buenas moter@s,tengo una duda,el otro día iba con mi gsxr 600 k3 y me empezó a llover,todo normal.pero empecé a notar que le faltaba potencia, no tenía chicha.Creeis que puede se que entrará agua por el ram aire y provocará eso?

Saludos

Enlace al comentario
Compartir en otros sitios

Que cosa más extraña, no habia escuchado algo asi en la vida. Entiendo que por poder, puede ser, pero a ver si alguien entiende más o le ha pasado y te puede ayudar.

No te salía nada de FI?

Enlace al comentario
Compartir en otros sitios

Más me apuntaría a una derivación de algún cable-sensor, a la mía le pasaba, y culpa mía pues estaba comía mierda y el polvo-aceite sobre los cables más humedad.... Mira eso, algo que se deriva

Enlace al comentario
Compartir en otros sitios

hace 9 horas, Fernando1606 dijo:

Que cosa más extraña, no habia escuchado algo asi en la vida. Entiendo que por poder, puede ser, pero a ver si alguien entiende más o le ha pasado y te puede ayudar.

No te salía nada de FI?

No no me sale,pero el otro día con lluvia igual es casualidad la notaba baja de potenciales más no llegaba ni a 200,hoy la e probado y si algo más cogía,no se que pasará,estoy pendiente de que me miren el ajuste valvulas!!por un desajuste podría perder potencia?hoy también e notado tirones muy ligeros

Enlace al comentario
Compartir en otros sitios

On 27/5/2022 at 20:50, pepo_600e dijo:

No no me sale,pero el otro día con lluvia igual es casualidad la notaba baja de potenciales más no llegaba ni a 200,hoy la e probado y si algo más cogía,no se que pasará,estoy pendiente de que me miren el ajuste valvulas!!por un desajuste podría perder potencia?hoy también e notado tirones muy ligeros

Hola Pepo....has mirado antes de llevarla al taller las conexiones? ...pines, cables medio sueltos etc...?

Enlace al comentario
Compartir en otros sitios

On 27/5/2022 at 20:50, pepo_600e dijo:

No no me sale,pero el otro día con lluvia igual es casualidad la notaba baja de potenciales más no llegaba ni a 200,hoy la e probado y si algo más cogía,no se que pasará,estoy pendiente de que me miren el ajuste valvulas!!por un desajuste podría perder potencia?hoy también e notado tirones muy ligeros

Como te dice @superleones75 como no sea una mala conexion.. sera que la moto no se quiere  resfriar jajaja

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 16 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • Si, si lo tengo pero era por evitarme tener que cambiarlo cada dos por tres. Y que antes me molaba el ruido que hacia, pero ahora tengo un peke, y le da miedo la moto porque suena mucho. Me planteaba poner el R11sq homologado y quitarle solo el db killer de cola si conseguia un buen sonido, es decir, que suene, pero sin ser un espantaviejas. Lo que me da miedo es hacer el cambio y que luego suene menos de lo que me gustaria. Pero por lo que he leido en la 1000 es diferente no? El catalizador va fuera del escape, de ahi que aunque se canbie solo la cola, siga sinando como de serie. En la 750, al menos con el Alpha T el cambio es brutal, y eso que lo llevo con db killer.
    • Hola,le acabo de cambiar la bomba de combustible,le e puesto una bomba completa recuperada con garantía de un año(Motostion) y sigue igual,a ganado algo,será por que tiene el motor de la bomba nuevo,decir que la moto le noto el ralentí un poco más alto y al reducir como si estaría pobre la mezcla y tintinea,le siguen faltando unos 70cv,al acelerar a fondo hace como una especie de gárgaras va fallando pero no da tirones  Hola Cachorro,le mire todo,la saque el depósito y no le veo nada de óxido ni suciedad,le saque la caja de filtro para revisar el cuerpo de aceleración pero no veo nada raro
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...