Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Burgman 125 - 2006 fuga de agua al aceite


Chemari25
 Compartir

Recommended Posts

Buenas tardes.

os cuento lo que me pasa, 

hace tres semanas detecto al mirar el cuadro que la aguja del agua estaba en lo rojo, paro hecho agua y aparentemente todo bien, cuando llego a casa reviso el agua de nuevo y me encuentro aceite en el agua. 

Limpio todo el circuito de refrigeración hasta no dejar ni gota de aceite, relleno de agua y me marcho a probarla, un trayecto corto y veo que la agua del agua se mantiene bien. Cuando llego a caso reviso el nivel de agua y no tiene ni gota, y me percato que está tirando aceite emulsionado con Agua por la tapa del filtro del aire, quito el tapon del aceite y sale lo mismo, ósea que todo el agua acabo en el aceite...

lo primero que pensé junta culata, abro motor saco junta y veo que la junta está en buen estado, una vez abierto la cambio y los tornillos, como vi que la junta estaba bien reviso bombacha de agua, cambio todo, juntas, retén de aceite y sello mecánico del agua. 

Lleno aceite, lleno agua,y me marcho a probar, y para mi sorpresa en dos kilómetros se ha bebido todo el agua y se ha vuelto a mezclar con el aceite, por que ahora estoy en el punto cero y no se por donde tirar.

los dos únicos puntos de unión son culata, bomba de agua.

alguien me puede iluminar?.

  • Triste 1
Enlace al comentario
Compartir en otros sitios

Pues una de dos; O algo has hecho mal , que hay que pensar que no....... o se comunica por otro lado.

Tendrias que informarte de si tiene intercambiador de agua y aceite (un pequeño "radiador" que refrigera el aceite del motor a traves del liquido refrigerante) que podria ser una opcion. La otra es que se pase por la base del cilindro hacia el aceite o por algun otro lado, pero evidentemente el problema esta ahí.

Quede claro que no conozco ese modelo. Busca por el foro, por si algun hilo de ese modelo te soluciona algo o busca videosen youtube o donde sea, que ya sabes que las averias muchas veces son repetitivas.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Hola, gracias por responder.

La moto no tiene intercambiador, dispongo del manual de taller el cual segui para hacer el cambio de la junta, comprobando cada cosa y montando con el para de apriete especificado.

Hoy he desmontado la bomba del agua y me las he ingeniado para hacerle una prueba de presión. 

El sello mecanico y el reten están bien, no hay perdida.

La cuestion es que antes de desmontar la bomba revise el nivel de agua y ya no tenia, osea que la moto en parado se mete el agua al cater del aceite, he sacado bastante agua sin mezclar o emulsionar con el aceite.

Estoy sin ideas, salvo volver a desmontar la culata y revisar todo otra vez.

 

Enlace al comentario
Compartir en otros sitios

Por lo que dices entiendo que será por el cilindro. Este tambien va refrigerado por el anticongelante y es posible que al urgar en la culata se haya desprendido o movido y si antes se pasaba pues ahora se pase mas.

Busca en cualquier caso información por mas sitios antes de abrir, pero esta claro que hay un problema y si tienes manual de taller tendrias que poder ver en que sitios se podria pasar el agua.

Enlace al comentario
Compartir en otros sitios

hace 9 horas, cachorro dijo:

Por lo que dices entiendo que será por el cilindro. Este tambien va refrigerado por el anticongelante y es posible que al urgar en la culata se haya desprendido o movido y si antes se pasaba pues ahora se pase mas.

Busca en cualquier caso información por mas sitios antes de abrir, pero esta claro que hay un problema y si tienes manual de taller tendrias que poder ver en que sitios se podria pasar el agua.

Crack!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   2 Miembros, 0 Anónimos, 23 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.098
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Rubens10
    Último Miembro
    Rubens10
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...