Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Vl 250 ahora resulta que es la bateria


rdiazmartin
 Compartir

Recommended Posts

Hola amigos soy yo de vuelta hace poco abrí un tema aquí preguntando por el respiradero del depósito pensando que se me parase la moto cuando se queda al ralentí tenía que ver con un problema de entrada de gasolina.. pues no..

Resulta que le cargo la batería a tope y ahora la moto anda bien.. me quedo a cuadros como puede ser que una batería descargada haga que el ralentí se me pare?

Puede ser que tenga el alternador o el regulador mal y la chispa la este haciendo con la batería? No entiendo nada..

Alguien ha tenido alguna experiencia similar con este modelo?

 

Muchísimas gracias y saludos a todos.

Enlace al comentario
Compartir en otros sitios

Por descontado que una bateria en mal estado o con poca carga, puede dar ese y muchos mas problemas como mal  arranque, falta de potencia, tirones......

Si la has cargado y ahora va bien, mide desde los bornes y a motor parado la carga que tiene la bateria "el voltaje" en reposo. Ha de tener 12 voltios o algo mas. Luego arranca el motor y vuelve a medir en los bornes ; Asi veras lo que esta generando el alternador "lo que le llega a la bateria para cargarla y funcionar" y seran unos 13 o incluso 14. Conecta con el motor en marcha consumos como las luces o incluso las largas y aun con esos consumos tiene que seguir marcando entre 12 y 12,5 mas o menos, que es la forma para que la bateria se recargue aunque ruedes de noche por ejemplo.

Si los valores estan por debajo de lo que te digo en parado (problema de bateria), con motor en marcha lo logico es que tengas mal el alternador o si los valores son muy altos sera el regulador. Por lo que dices y en tu caso, lo mas facil es que la bateria este estropeada y si pones una nueva pues desaparecerán todos los males.

 

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

hace 23 horas, cachorro dijo:

Por descontado que una bateria en mal estado o con poca carga, puede dar ese y muchos mas problemas como mal  arranque, falta de potencia, tirones......

Si la has cargado y ahora va bien, mide desde los bornes y a motor parado la carga que tiene la bateria "el voltaje" en reposo. Ha de tener 12 voltios o algo mas. Luego arranca el motor y vuelve a medir en los bornes ; Asi veras lo que esta generando el alternador "lo que le llega a la bateria para cargarla y funcionar" y seran unos 13 o incluso 14. Conecta con el motor en marcha consumos como las luces o incluso las largas y aun con esos consumos tiene que seguir marcando entre 12 y 12,5 mas o menos, que es la forma para que la bateria se recargue aunque ruedes de noche por ejemplo.

Si los valores estan por debajo de lo que te digo en parado (problema de bateria), con motor en marcha lo logico es que tengas mal el alternador o si los valores son muy altos sera el regulador. Por lo que dices y en tu caso, lo mas facil es que la bateria este estropeada y si pones una nueva pues desaparecerán todos los males.

 

He pedido una batería nueva.. una yuasa, en cuanto la tenga voy a hacer esas mediciones con ella puesta.. muchas gracias!

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   1 Miembro, 0 Anónimos, 43 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.091
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Whissmu
    Último Miembro
    Whissmu
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...