Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Holgura caja cambios? Bandit 650 S 2011


Javichan17
 Compartir

Recommended Posts

Hola a todos/as.

Necesito ayuda sobre mi Bandit.

Desde hace un tiempo noto que al reducir con el motor, en el momento de quitar gas hace un “clac” que antes no hacía, o al menos no lo había notado tanto.

La cadena tiene la tensión correcta, al desmontar la tapa del piñón éste gira también y está bien montado, por lo que la holgura es interna, pero no sé a qué se debe o si es normal.

Hace unos meses le cambié el embrague y no noté esa holgura ni en la campana ni en el resto de piezas de esa zona, lo que me hace pensar que pueda ser de la caja de cambios, entre el embrague y el piñón de la transmisión.

Tiene 81.000 Km ahora y me preocupa que me deje tirado un día o que se convierta en una avería seria.

Alguien podría despejarme la duda de si es normal o de donde viene esa holgura??

Gracias de antemano, envío gif para tener visual.

videotogif_2021.08.28_13.54.33.gif

Enlace al comentario
Compartir en otros sitios

Con el gas hay que ser siempre dulce.

Eso como norma; Aparte de eso piensa que ya tiene unos km y que poco a poco todo se va desgastando.

Si la moto funciona bien y no hay una un ruido realmente alarmante, entiendo que te has empezado a dar cuenta de el y como estas pendiente lo escuchas. Abrir un cambio es caro y seria la ultima opcion.

En la imagen lo que se ve no me parece una cosa excesiva, si no bastante normal..... pero ni conozco el modelo, ni estoy allí para valorarlo.

Eso no quita para que intentes descartar cosas como kit de tramsmision, flector de goma en la rueda trasera o cosas asi, o cambiar aceite y revisar lo que sale para descartar virutas.

Estate atento no sea que vaya a mas , pero yo no me obsesionaria. Si aun asi no estas tranquilo , que lo vea un mecanico o mira en una moto igual a la tuya y saldras de dudas.

Es lo que se me ocurre.............. pero a ver que dicen los compañeros.

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Hola a todos, gracias por contestar.

La transmisión y los neumáticos son nuevos de enero, al cambiar neumáticos comprobé los flexores de goma de la rueda trasera, están bien.

El aceite lo puse nuevo al cambiar el embrague, en abril, en el imán del tapón había muy poca viruta pegada, no vi nada anormal…

Como dices, me queda que algún forero tenga el mismo modelo del 2010 en adelante y haga una comparativa…

Gracias de nuevo!

  • Me Gusta 1
Enlace al comentario
Compartir en otros sitios

Hola. Dices que la transmision es nueva. El piñón de ataque tambien? A veces se cambia cadena y se deja el piñon en malas condiciones. Tensa la cadena a tope con la mano  y verifica si tiene ese juego, sin soltar presión sobre la cadena. Ya nos dices. Vsss

  • Gracias 1
Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Linea   0 Miembros, 0 Anónimos, 20 Invitados (Ver toda la lista)

    • No hay usuarios registrados conectados
  • Estadísticas de Miembros

    4.091
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Whissmu
    Último Miembro
    Whissmu
    Registrado
  • Estadísticas del Foro

    9,3 mil
    Temas Totales
    83,3 mil
    Mensajes Totales


×
×
  • Crear Nuevo...