Salta al contenido
  • Motocicletas Suzuki
  • Motocicletas Suzuki
  • Motocicletas Suzuki

PROBLEMA CON EL RALENTI GSXR 600 K8


Rossebike

Recommended Posts

Buena Noche, compañeros alguien de ustedes pueden ayudarme con el caso que estoy presentando con mi moto una GSXR 600 K8, la cual hace dos días empezó a fallar al no lograr mantener el ralenti, la moto cuando la exijo al limite no presenta ninguna falla ni jalones o tironazos, esto solo sucede cuando dejo de acelerar la moto, se bajan tanto las RPM hasta el punto de apagarse, no presenta errores en el tablero, si alguno de ustedes le ha sucedido algo igual algún consejo seria de gran ayuda....

Enlace al comentario
Compartir en otros sitios

Compañeros tienen razón mi nombre es Rosemberg Soto soy de Colombia mi motocicleta actualmente la compre hace 2 meses y medio, desde que la compre le he hecho varios mantenimientos yo mismo ya que la persona que la tenia no tenia registros de llevar un control de mantenimientos, se le cambiaron las bujías las 4 están nuevas, se le ha cambiado empaques de la bomba de agua por presentar algunas fugas, se bajo la culata y se reviso reglaje de ellas lo cual están dentro de sus parámetros según el manual de servicio, tengo que cambiar el tensor y la cadena de distribución del motor debido que tiene un sonido de golpeteo por desgaste, la moto actualmente tiene 33mil kms, se bajo todo el cuerpo de aceleración y se le hizo su respectiva limpieza, por el tema de la pandemia tengo pendiente llevar los inyectores para que les hagan su respectiva limpieza con ultrasonido, se lubricaron guayas, la bomba de gasolina aun no le he hecho las pruebas de presión y caudal, pero por el desempeño de la moto no creo que sea por este lado debido que no presenta fallas al momento de acelerar y llevarla a tope, el día de ayer salí y realice un recorrido donde la moto alcanzo top speed de 262 kms por hora y podría dar mas solo que la pista no me alcanzo y adicional no fallo en ningún momento, he revisado varios foros donde muchas personas informan que puede ser la valvula ISC, el día de hoy baje filtro de aire desconecte esta misma, desconecte también las bobinas,  limpie los conectores y encendí la moto prendió normal con sus RPM estables al ralenti, la moto en su tablero no muestra ningún código de error, 

también les cuento que he estado en temporada de lluvias y me han tocado varias, así que por este motivo empezare a limpiar todas las conexiones tanto de bobinas, inyectores válvulas y sensores del cuerpo de aceleración procederé a su respectiva prueba, si el fallo sigue debo empezar por descartar problemas de inyección cuerpo de aceleración y bobinas.

la motocicleta no tiene problemas de corriente o batería.

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   1 Miembro, 0 Anónimos, 15 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.305
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Elviro
    Último Miembro
    Elviro
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    90,8 mil
    Mensajes Totales


×
×
  • Crear Nuevo...