Salta al contenido
Conéctate para seguir esto  
sebastian

suzuki hayabusa 1300

Recommended Posts

Hola, respuesta logica, fusible demasiado escaso en amperaje, o cortocircuito.

Comprueba los Amperios (A,) que tienes puestos en el fusible y asegurate que son los que marca en el libro de usuario.

O........ tienes un cortocircuito.

Suerte y que sea lo primero.

Un saludo

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

Empieza por donde dice el compañero y si no tendras que seguir mirando............ y pasa cuando puedas por presentaciones que es como suele hacerse al entrar en un foro.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 170 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.638
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    rauldocs1901
    Último Miembro
    rauldocs1901
    Registrado
  • Estadísticas del Foro

    8.028
    Temas Totales
    72.249
    Mensajes Totales


×
×
  • Create New...