Salta al contenido
Conéctate para seguir esto  
Guillefuensanta

A 10000 rpm da tirones

Recommended Posts

Hola a todos, a ver, os pongo un poco al día.. Llevo arreglando mi gsx ya un tiempo, y aunque va bastante bien(de hecho, creo que es indestructible) a 10000 rpm tironea.. El motor como que pierde fuerza, y luego recupera(de 11000 hasta que corta) lo he notado un poco también de 6000 a 7000 aunque muy sutilmente. La moto tiene las bujías cambiadas y el reglaje de válvulas recién ajustado, lo que me da que pensar que pueda ser o algo de carburación, o alguna pipa de bujía... A alguien Le ha pasado?? Por cierto, la moto anda todos los días, y va bastante fina, es solo al darle gas a tope.. Si vas normal no se nota nada.. Gracias de antemano por responder, si necesitáis algún dato más preguntadlo

Compartir este post


Enlace al post
Compartir en otros sitios

limpieza de carburadores??? a mi me pasó cuando tenía la GSX-R750 1993, en alta se venía abajo, e incluso más de una vez me dejó tirado en medio de la carretera... le hice una limpieza de carburadores y volvió a la vida... apunta eso por si pudiera ser...

Compartir este post


Enlace al post
Compartir en otros sitios

Pues mira, puede ser que sea eso porque en su día los limpié, pero he tenido una lesión de rodilla chunga y se ha tirado más de 7 meses parada.. Si puedo se los limpiare esta tarde.. La cosa es que estas semanas que la he cogido bastante le he hecho como 1000 km.. Suponía yo que de usarla se limpiará del paso de la gasolina, estoy en lo cierto?? Gracias por responder

  • Me Gusta 1

Compartir este post


Enlace al post
Compartir en otros sitios

revisa las bujias ,a ver que te indican....... por el color y el aspecto.

en general mejoran con el uso, pero si esta mal ,tampoco se arregla.

suerte......

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, Guillefuensanta dijo:

Pues mira, puede ser que sea eso porque en su día los limpié, pero he tenido una lesión de rodilla chunga y se ha tirado más de 7 meses parada.. Si puedo se los limpiare esta tarde.. La cosa es que estas semanas que la he cogido bastante le he hecho como 1000 km.. Suponía yo que de usarla se limpiará del paso de la gasolina, estoy en lo cierto?? Gracias por responder

Pues exactamente lo mismo que me pasó a mí, había estado un tiempo parada y me empezó a pasar, no le dí importancia primero, pero cuando me dejó tirado en medio de una carretera entre Albacete y Valencia, ya la dejé en taller y le hicieron la limpieza de carburadores, parecía otra la moto...

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 48 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.795
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    luisnavar
    Último Miembro
    luisnavar
    Registrado
  • Estadísticas del Foro

    8.026
    Temas Totales
    73.935
    Mensajes Totales




  • Nuevos Temas

  • Últimos Mensajes

    • Hola a todos, me presento; Me llamo Luis, acabo de comprar una srad 600 del 98. Tengo otras motos... xs400, xj600, gpz400, gpz500 y zzr 600. Todas compradas en estado "a restaurar" e incluso a rehabilitar, me gusta aprender de mecánica y me atrae mucho el tema de la restauración y las clásicas 80´s 90´s mi época, jejeje La moto estaba a medio "restaurar" me comento el anterior propietario (él sólo consiguió arrancarla  pulverizando ether por las trompetas) que sólo le faltaría limpiar carburadores, nada que recriminar el chico es super majo y siempre está dispuesto a ayudarme desinteresadamente y además yo sabía perfectamente lo que estaba adquiriendo. Pues así lo hice, saqué los carburadores y los he dejado super limpios o eso creo yo. Los monto y ... Arranca a la primera (con el startor puesto) y mantiene genial, el tema es que espero a que la temperatura del cuadro llegue a 50/60 para ir quitando el startor y en cuanto lo toco, se para. Si con el startor puesto toco el acelerador, se para. El otro día, después de una segunda limpieza a los carburadores, se comportaba exactamente igual. conseguí con mucho tacto con el acelerador subirle de vueltas y metí primera y salí a dar una vuelta a la manzana. Uma aventura, parecía un domador de caballos, ahora sí, ahora no, de repente fenomenal, de repente se ahoga, le tiro de embrague y acelero y la recupero y sale escopetada... de risa vamos... Espero que ninguna de mis fans estuviera mirando. El tema es que desde mi ignorancia... al haber limpiado los carburadores (pero no sincronizado) dos veces y comprobados todos los chiclés, creo que el rollo va a ser tema electrico, pero vamos, que soy aficionado y recién llegado... Cualquier pista o diagnóstico es bienvenido, a ver si dejo la srad fina y bonita, que es una moto que me encanta desde que salió. Gracias a  todos de antemano, saludos!!!
    • Hola a todos, me presento; Me llamo Luis, acabo de comprar una srad 600 del 98. Tengo otras motos... xs400, xj600, gpz400, gpz500 y zzr 600. Todas compradas en estado "a restaurar" e incluso a rehabilitar, me gusta aprender de mecánica y me atrae mucho el tema de la restauración y las clásicas 80´s 90´s mi época, jejeje La moto estaba a medio "restaurar" me comento el anterior propietario (él sólo consiguió arrancarla  pulverizando ether por las trompetas) que sólo le faltaría limpiar carburadores, nada que recriminar el chico es super majo y siempre está dispuesto a ayudarme desinteresadamente y además yo sabía perfectamente lo que estaba adquiriendo. Y bueno... sigo en el apartado del modelo...  
    • la de 20w del primer link me valdria?se supone la bombilla de serie es de 16w,pasa algo si la resistencia tiene algun watio mas o sirve?


×
×
  • Create New...