Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Problema se me apaga la gsr


Nichel

Recommended Posts

Buenas a todos, hace años que ya me presente en el foro, aunque después de tanto tiempo sería bueno, al menos, agradecer la ayuda de todos los que formamos el mismo. 

Les comento que es lo que me está pasando, tengo una gsr del año 2007 y desde entonces he tenido el fallo que les voy a exponer y llevándolo al taller me lo solucionaron, ahora mismo no recuerdo como, pero lo hicieron. 

La cosa es que cuando la moto esta en marcha, da igual el cambio que tenga puesto, que este fría o caliente, cuando estoy sobre las 5 o 6 mil revoluciones y las mantengo durante 7 segundos aproximadamente sin variarlas ni un poco y al apretar el embrague la moto se apaga por completo. Si le doy a encender enciende perfectamente así como soltando el embrague tb se enciende, pero ya me he visto en un par de ocasiones q he querido frenar con el freno de Motor y me ha desestabilizado. 

Si hago la misma operación y y vario un poco, aunque sea mínimamente las revoluciones antes de apretar en embrague la moto sigue encendida y sin ningún problema. 

A alguno le ha pasado? Es que ando corto de perras y si es una tontería se la cambio yo mismo, si no toca taller lógicamente. 

Enlace al comentario
Compartir en otros sitios

  • 5 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Línea   2 Miembros, 0 Anónimos, 39 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.344
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    LUCASGO91
    Último Miembro
    LUCASGO91
    Registrado
  • Estadísticas del Foro

    10,4 mil
    Temas Totales
    91,1 mil
    Mensajes Totales


×
×
  • Crear Nuevo...