Salta al contenido

Mesurado95

Miembros
  • Contenido

    6
  • Registrado

  • Última Visita

  • Días ganados

    2

Mesurado95 ganó el último día el Febrero 7 2018

Mesurado95 tuvo el contenido más gustado!

Reputación en la Comunidad

3 Neutral

Sobre Mesurado95

  • Rango
    Rookie

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenas! Aqui dejo el certificado del gpr para la gsr 600, por si os pasa igual que ami, que comprais este escape y no teneis el certificado para itv y demas. Por si ls moscas es mejor tenerlo. Lo he tenido que pedir a gpr directamente porque no lo encontraba por ahi. Un saludo y mucho gaaaas!!
  2. He leido que puede ser del tps ... Pero la he puesto en modo taller y no me da error... Nose.. le hare el reglaje de valvulas... Y aver q tal... Gracias de todos modos.. y si ha alguien le ha pasado esto... le agradeceria Q me explique un poco...!!
  3. Me pasaba desde q la compre pero muy de vez en cuando... A estos modelos les suele pasar... Es un problema de fabrica. Pero solo les pasa a algunas... Pero ya me esta pasando muy a menudo.
  4. Tengo un problemilla necesitaria opiniones Me compre una gsr600 en julio era de un hombre q la cogia para paseos con su novia y tal.. tenia 18000kms del 2008 Le he hecho 6000kms (tiene 24500kms) el caso es q se me para al bajarse de revoluciones al coger embrague me pasa algunas veces.. xq le acelero un poco para evitarlo. Pero me cogio una vez adelantando xq me enrree un poco metiendole otra marcha y me acojone un poco arranco de nuevo y termine el adelantamiento. Pero me suele pasar al llegar a un semaforo... Todo el mantenimiento eata hecho(aceite, bujias,bateria,filtros.etc)He leido q puede ser del tps o reglaje de valvulas mi mecanico lo estuvo mirando pero esta liado y mientras arranque de nuevo o le acelere para evitar q se pare... No m he puesto manos ala obra.. pero lo quiero solucionar... Alguna idea?? Gracias!!
  5. Me pasa lo mismo... He preguntado lo mismo.. suele ser del tps o reglaje de valvulas... Pero nidea... Esperando respuestas
  6. Mesurado95

    Bienvenida

    Hola buenas a todos me complace pertenecer a esta familia de moteros!!!un abrazo Tengo un problemilla necesitaria opiniones Me compre una gsr600 en julio era de un hombre q la cogia para paseos con su novia y tal.. tenia 18000kms del 2008 Le he hecho 6000kms (tiene 24500kms) el caso es q se me para al bajarse de revoluciones al coger embrague me pasa algunas veces.. xq le acelero un poco para evitarlo. Pero me cogio una vez adelantando xq me enrree un poco metiendole otra marcha y me acojone un poco arranco de nuevo y termine el adelantamiento. Pero me suele pasar al llegar a un semaforo... He leido q puede ser del tps o reglaje de valvulas mi mecanico lo estuvo mirando pero esta liado y mientras arranque de nuevo o le acelere para evitar q se pare... No m he puesto manos ala obra.. pero lo quiero solucionar... Alguna idea?? Gracias!!
  • En Linea   0 Miembros, 0 Anónimos, 42 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.534
    Cantidad de Miembros
    904
    Récord de Conectados Simultáneamente
    Suzukipitufoazul
    Último Miembro
    Suzukipitufoazul
    Registrado
  • Estadísticas del Foro

    8.161
    Temas Totales
    75.752
    Mensajes Totales
×
×
  • Create New...