Salta al contenido
Conéctate para seguir esto  
pgv78

Manetas (embrague y freno delantero)

Recommended Posts

Buenas, no pasé la itv porque a la maneta del freno le falta la bola... una maneta original son 70€!!! Alguien sabe si son específicas para la inazuma o si se pueden poner de otros modelos? Lo digo para comprarla por ebay en recambios o similar, porque de la inazuma no encuentro nada. Si sirvieran de la Bandit por ejemplo sí que hay algo. Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

manetas las hay de muchos precios.

en una tienda de recambios no creo que te cueste ni 20 euros.

de todas formas, me parece tremendo que no pases la itv por eso.....podria entender que te lo pongan como defecto leve....pero que te la tiren  :_blink::_blink:

es la ostia......

Compartir este post


Enlace al post
Compartir en otros sitios

os adjuntare una foto de la maneta y del informe de itv. Fui a otra estacion a ver si colaba y explique que la tenia limada y me dicen que no, que la hay que cambiar. Sí, es pa flipar, defecto grave en el 2.2.3 chasis "elementos arestes o cortantes Estaba limada y dicen que tiene que llevar la bola porque lo dice el ministerio...

 

Compartir este post


Enlace al post
Compartir en otros sitios

pues no le des mas vueltas.............

pon la maneta y listos.....la verdad es que no es dinero y lo mejor es tenerla siempre en el mejor estado que puedas......

la disfrutaras mas......... tanto mirandola, como por la ausencia de problemas al estar bien mantenida.

:05::05:

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 64 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.787
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    EvoLKraD
    Último Miembro
    EvoLKraD
    Registrado
  • Estadísticas del Foro

    8.018
    Temas Totales
    73.882
    Mensajes Totales




  • Nuevos Temas

  • Últimos Mensajes

    • gente sabeis algo del tema a mi tambien me pasa socorrooooo
    • Bueno, avisaré al compañero... La verdad tenia entendido que esto estaba solucionado... Y el que te ponen ya no tiene ese problema?
    • Antes a que temperatura saltaba el ventilador ?? Lo digo porque lo mismo no tiene que saltar hasta los 102 marcados por ejemplo, no lo se...... Ampliando un poco lo que te dice el compañero has de ver si el ventilador funciona "solo", metiendole corriente directa y ves si se conecta o no.  Puede ser el propio ventilador, alguna conexion del cable por el que le llega la corriente, el interruptor que lo hace conectarse al llegar a una temperatura ( aunque no se decirte donde ) y poco a poco ir descartando cosas hasta que des con el problema, pero quiza lo mejor seria que te lo mirara un mecanico, pues son varias cosas y ya es tiempo de calor, por lo que puedes pegarle un calenton facilmente.


×
×
  • Create New...