Salta al contenido

Manetas (embrague y freno delantero)


Recommended Posts

Buenas, no pasé la itv porque a la maneta del freno le falta la bola... una maneta original son 70€!!! Alguien sabe si son específicas para la inazuma o si se pueden poner de otros modelos? Lo digo para comprarla por ebay en recambios o similar, porque de la inazuma no encuentro nada. Si sirvieran de la Bandit por ejemplo sí que hay algo. Gracias

Enlace al post
Compartir en otros sitios

manetas las hay de muchos precios.

en una tienda de recambios no creo que te cueste ni 20 euros.

de todas formas, me parece tremendo que no pases la itv por eso.....podria entender que te lo pongan como defecto leve....pero que te la tiren  :_blink::_blink:

es la ostia......

Enlace al post
Compartir en otros sitios

os adjuntare una foto de la maneta y del informe de itv. Fui a otra estacion a ver si colaba y explique que la tenia limada y me dicen que no, que la hay que cambiar. Sí, es pa flipar, defecto grave en el 2.2.3 chasis "elementos arestes o cortantes Estaba limada y dicen que tiene que llevar la bola porque lo dice el ministerio...

 

Enlace al post
Compartir en otros sitios

pues no le des mas vueltas.............

pon la maneta y listos.....la verdad es que no es dinero y lo mejor es tenerla siempre en el mejor estado que puedas......

la disfrutaras mas......... tanto mirandola, como por la ausencia de problemas al estar bien mantenida.

:05::05:

Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
  • En Linea   1 Miembro, 0 Anónimos, 93 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    3.310
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    DavidGSX
    Último Miembro
    DavidGSX
    Registrado
  • Estadísticas del Foro

    8.569
    Temas Totales
    77.254
    Mensajes Totales


  • Nuevos Temas

  • Últimos Mensajes

    • Pues seguramente no, pero tampoco es motivo para que haga ese fallo.......... es solo cuestion de tiempo o algo de suciedad el que suceda, pero ya digo que los carburadores son asi....necesitan su mantenimiento. Si la llave es por depresion corta cuando no hay succion del motor, lo tienes claro, no?  Un saludo y ya nos cuentas.
    • Lo normal si entra agua al cilindro es que las bujias tengan algo de oxido si las sacas, como empezando a oxidarse. Lo digo porque asi tambien puedes ver en que cilindro tienes el problema, ya que n creo que sea en los dos, pero has de asegurarte.  Revisa tambien que el aceite este normal y no tenga aspecto de chocolate con leche, pues con agua se descompone y no lubrica bien, pero todo depende de por donde se pase el agua hacia el motor..... lo normal tambien si entra agua al cilindro a traves de la culata es que parte de la compresion se pase al circuito del refrigerente por lo que los manguitos se ponen duros (con presion) y la moto se calienta en exceso, ademas de que baje el nivel del anticongelante claro, ya que se va al motor. De todas formas ya sabes que al arrancar es normal que tire algo de humo blanco y no tiene porque tener una averia, pero ya que dices que es tanto, pues no se........ en cualquier caso has de asegurarte antes de hacer nada pues estas cosas no son baratas y ponerte en manos de alguien que sepa lo que esta haciendo. Haz todas las pruebas que puedas antes de nada.


×
×
  • Crear Nuevo...