Salta al contenido
Conéctate para seguir esto  
Guest Jose solis

Se le.puede quitar los mofles o escapes a una moto sin ningun daño?

Recommended Posts

Guest Jose solis

Tengo una inazuma hace poco.me pego un auto y se dio a la fuga el golpe.lo recibio el.mofle o escape izquierdo por lo cual este se daño. Se lo quite y suena mas fuerte.

 

La lleve al servicio tecnico dice el mecanico q eso no le afecta en nada. Pero la gente dice que se gastan los anillos otros dicen q mejor le quite los dos mofles o escapes. 

 

Quisiera saber la opinion de expertos en el tema

Compartir este post


Enlace al post
Compartir en otros sitios

lo primero decirte que pases cuando puedas por la seccion de bienvenida para darte a conocer.....

de tu pregunta.....yo no lo dejaria sin escape, ni por el aspecto mecanico, ni por el ruido......ha de ser muy molesto tanto para ti, como para tus vecinos.

Compartir este post


Enlace al post
Compartir en otros sitios
On 9/1/2017 at 3:48, cachorro dijo:

Yo tengo una pregunta respecto al tema del exosto.

Yo se los quite ambos selle una salida y en la otra instale una puntera imitación akrapovick, la moto a mas de 6 rpm empieza a jadear y se dificulta mantener la el ritmo al andar porque hace como si jadear. 

que podría ser\

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola .............   no se que ha pasado aqui, pero yo no he escrito eso.

Aunque aperece, como una cita mia.     :_blink::_blink::_blink::_blink:

Julian Villamizar Segura .........  pasa por presentaciones para darte a conocer.

 

Compartir este post


Enlace al post
Compartir en otros sitios
On 1/11/2017 at 17:37, julian villamizar segura dijo:

 

Hola Julian, tal vez al tapar una de las salidas dificulte una respiración optima del motor, consulta con el fabricante del exosto tal vez necesites poner dos punteras...  

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 48 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.795
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    luisnavar
    Último Miembro
    luisnavar
    Registrado
  • Estadísticas del Foro

    8.026
    Temas Totales
    73.935
    Mensajes Totales




  • Nuevos Temas

  • Últimos Mensajes

    • Hola a todos, me presento; Me llamo Luis, acabo de comprar una srad 600 del 98. Tengo otras motos... xs400, xj600, gpz400, gpz500 y zzr 600. Todas compradas en estado "a restaurar" e incluso a rehabilitar, me gusta aprender de mecánica y me atrae mucho el tema de la restauración y las clásicas 80´s 90´s mi época, jejeje La moto estaba a medio "restaurar" me comento el anterior propietario (él sólo consiguió arrancarla  pulverizando ether por las trompetas) que sólo le faltaría limpiar carburadores, nada que recriminar el chico es super majo y siempre está dispuesto a ayudarme desinteresadamente y además yo sabía perfectamente lo que estaba adquiriendo. Pues así lo hice, saqué los carburadores y los he dejado super limpios o eso creo yo. Los monto y ... Arranca a la primera (con el startor puesto) y mantiene genial, el tema es que espero a que la temperatura del cuadro llegue a 50/60 para ir quitando el startor y en cuanto lo toco, se para. Si con el startor puesto toco el acelerador, se para. El otro día, después de una segunda limpieza a los carburadores, se comportaba exactamente igual. conseguí con mucho tacto con el acelerador subirle de vueltas y metí primera y salí a dar una vuelta a la manzana. Uma aventura, parecía un domador de caballos, ahora sí, ahora no, de repente fenomenal, de repente se ahoga, le tiro de embrague y acelero y la recupero y sale escopetada... de risa vamos... Espero que ninguna de mis fans estuviera mirando. El tema es que desde mi ignorancia... al haber limpiado los carburadores (pero no sincronizado) dos veces y comprobados todos los chiclés, creo que el rollo va a ser tema electrico, pero vamos, que soy aficionado y recién llegado... Cualquier pista o diagnóstico es bienvenido, a ver si dejo la srad fina y bonita, que es una moto que me encanta desde que salió. Gracias a  todos de antemano, saludos!!!
    • Hola a todos, me presento; Me llamo Luis, acabo de comprar una srad 600 del 98. Tengo otras motos... xs400, xj600, gpz400, gpz500 y zzr 600. Todas compradas en estado "a restaurar" e incluso a rehabilitar, me gusta aprender de mecánica y me atrae mucho el tema de la restauración y las clásicas 80´s 90´s mi época, jejeje La moto estaba a medio "restaurar" me comento el anterior propietario (él sólo consiguió arrancarla  pulverizando ether por las trompetas) que sólo le faltaría limpiar carburadores, nada que recriminar el chico es super majo y siempre está dispuesto a ayudarme desinteresadamente y además yo sabía perfectamente lo que estaba adquiriendo. Y bueno... sigo en el apartado del modelo...  
    • la de 20w del primer link me valdria?se supone la bombilla de serie es de 16w,pasa algo si la resistencia tiene algun watio mas o sirve?


×
×
  • Create New...