Salta al contenido

"ahogo con el gas"


borja750k4
 Compartir

Recommended Posts

hl a tod@s,tngo un pequeño problemilla,ahora lo comento:hoy e salido a dar una vuelta con la susi,todo iba my bien pero ya a mita de ruta en una curva,ya dentro de ella en 2ª,cuando he abierto mango no a respondido,a sido como estar dando gas a la moto apagada,m puesto recto y e vuelto a dar gas pero esta vez ya a respondido.ya m habia pasado algo similar,pero era en altas vueltas, se ahogaba, sin llegar apagarse. pero resulto ser una tonteria,fue culpa del muelle de la pata,q en vez d tener los dos muelles,solo llevaba 1 y en altas x la bibracion la pata bajaba y m ocasionaba el ahogo.pero bueno volviendo al tema actual, e mirado el gas, el cabble,el embrague...pero no e encontrado nada.la moto suena bien y en el momento q a pasado tenia gasolina.no se q puede ser,asi q haber si alguien sabe algo,o si os apasado algo parecido m gustaria saber si puede ser grabe o una tonteria como la q m paso.gracias de ante mano y mucho gas con cabeza. :w00t::gsxrblue:

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   1 Miembro, 0 Anónimos, 25 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.425
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    brandon
    Último Miembro
    brandon
    Registrado
  • Estadísticas del Foro

    9,7 mil
    Temas Totales
    86,5 mil
    Mensajes Totales


×
×
  • Crear Nuevo...