Salta al contenido
Conéctate para seguir esto  
Guest Morza

Suzuki gs 1100cc del 83

Recommended Posts

Guest Morza

Que tal buena tarde un gran saludo desde tampico tamps. México..... 

Estoy en un gran problema, he buscado en infinidad de lugares en la zona done vivo con respecto a mi motocicleta, la cual es una suzuki gs 1100cc del 83... 

El detalle es que mi moto se quedó parada durante casi cuatro años a consecuencia de que tubo un desgaste por falta de lubrica ion en los árboles de elevas lo cual ya fue reparado y al día de hoy he puesto en marcha en restaurarla, lo cual termine pero ahora en ponerla en funcionamiento después de 15dias de uso empezó a tirar algo de aceite en primera por el respiradero en la parte de la tapa de punterías, a tal grado de que me salpica aceite en los carburadores y ya caliente el motor se siente el constante vapor del aceite caliente... 

Otro detalle que he notado es en los escapes que también salpica aceite... 

El tercer detalle es que si me moja las bujías de aceite..... 

Antes la motocicleta no tiraba ni consumía aceite y no humeaba en lo más mínimo pero ahora si me encontré con ese gran detalle, y por eso me di a la tarea de buscar opiniones... De las cuales me han dicho que probablemente sea anillos que ya tenga desgaste, otra que probablemente las válvulas estén calzadas, otro comentario ha sido que es por exceso de aceite lo cual ya lo verifique y el nivel es el correcto en frío, otra que el filtro de aceite no sea el correcto, pero el filtro de aceite solo lo limpie y lo puse el mismo por que aquí no hay..... 

En fin me gustaría que me aconsejaran lo correcto o como empezar a dar solución e ir descartando las posibilidades del problema de mi moto ya que aquí no hay quien se dedique a motores ya de años en la zona donde vivo y yo mismo he restaurado mi motocicleta... la moto prende y funciona excelente, casi no la uso pero cuando la uso realmente desfoga bastante bien la moto

Compartir este post


Enlace al post
Compartir en otros sitios

pues tiene pinta de que efectivamente, algo mas a parte de los arboles de levas, sufrio un desgaste excesivo.....

empezaria por verificar la compresion en todos los cilindros y ver en que cilindros la cosa es mas seria y a partir de ahi decidir que hacer......

suerte y ya contaras

 

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, logueate ahora para publicar con tu cuenta.

Invitado
Responder en este tema...

×   Has pegado el contenido con formato.   Eliminar el formato

  Only 75 emoji are allowed.

×   Tu enlace ha sido incorporado de forma automática.   Muéstralo como un enlace

×   Se ha restaurado el contenido anterior.   Borrar editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  

  • En Linea   0 Miembros, 0 Anónimos, 97 Invitados (Ver toda la lista)

    No hay usuarios registrados conectados

  • Estadísticas de Miembros

    2.618
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    nic
    Último Miembro
    nic
    Registrado
  • Estadísticas del Foro

    8.000
    Temas Totales
    72.120
    Mensajes Totales


×
×
  • Create New...