Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

GSR 750 NO ARRANCA :(


lperezm89
 Compartir

Recommended Posts

Hola haber si alguien de vosotros me podriais echar una mano, tengo una suzuki gsr 750 tiene un año y mi problema es que la moto cuando introdusco la llave hace el chequeo pero cuando cojo el embrague y le doy al boton de arrancar no hace nada tan solo se apaga la luz de posicion, luego suelto un poco nada mas el embrage y arranca...... aveces hace el chequeo pero solo se mueve la abuja y se enciende la luz del marcador y no se escucha el ruidito ese que hace cada ves que giras la llave y por supuesto no arranca, y aveces ensiende pues bien total que me tiene majara perdido, lo unico que se que cualquier dia me va dejar tirado por hay xDD ... lo siento si no me esplico muy bien no entiendo de mecanica de motos...ANTE TODO GRACIAS 

Enlace al comentario
Compartir en otros sitios

Hola perez.

 

Es costumbre en este foro que el primer post sea en la sección de bienvenida, dándote a conocer.

 

Respecto a tu problema si la moto arranca dependiendo de cuánto tengas cogido el embrague creo que debes revisar el pare que lleva y ver si hace bien su función.

 

Una recomendación es que, cuando se le da al contacto, hay que esperar a que la moto se prepare ella sola antes de arrancar. Seguramente lo haces así, pero para dejar constancia.

Enlace al comentario
Compartir en otros sitios

Hola a todos de nuevo!! ya tengo solucionado mi problema y esque la ficha del sensor que hay debajo del enbrage estaba salida un poco y no entiendo como se ha salido cuando tiene una pestaña pero bueno total que la he puesto bien y ya va de luho!! ueeee jaja asi que muchisimas gracias!!

Enlace al comentario
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 34 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • @Joiodiómi primera chaqueta de moto se la regalé a mi primo hace unos cuantos años y creo que todavía la usa. Mi mono de cuero puede beber ya, tiene 23 años. Mi 3/4 ya ha llegado a la mayoría de edad (o está a punto de hacerlo).  A partir de ahí, he aumentado la colección, pero comprando bueno y cuidándolo dura mucho. Mi primer casco también lo regalé, pero en casa conservo uno de 23 años y otro que creo que pasa de los 10
    • Cierto, no aparece en el esquema, pero es el de tu moto o un modelo anterior? De hecho, el despiece del carburador que has puesto no es el que lleva la tuya. Es de una anterior (por cierto, me pasé más de dos horas buscando exactamente tu carburador, me he picado. Puedes publicar fotos de los números de serie o cualquier indicación que tenga ?) Otra cosa, ha probado en parado sacar el aire y llevar el acelerador a tope? Para ver si así salta el aire. Por mirar... Éste es el tuyo, véase pieza 47
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...