Salta al contenido
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Motor va "raro" en conduccion light


Dany1000
 Compartir

Recommended Posts

hola todos

tengo puesto sistema rapid bike evo con wl quickshift...

el fallo se produce cuando conduzco con tranquilidad, sobre las 6000-6500rpm la moto hace un falso corte y al abrirle se tira un pedo la moto.

llevo puesto

akra. sin valvula

filtro kn

bujias ngk iridium

rapid evo

rapid quickshift

-- tb tengo un racefit growler pero para la calle es pedir multas a grito (115db a relentin y 125 de pico)

gracias por los consejos

Enlace al comentario
Compartir en otros sitios

la moto falla desde que se le puso el cambio rapido,lo dicho que conduciendo tranquilo entre 6000 y 6500 llega un puntoq que la moto corta,tira,corta,tira...

el fallo no lo tiene si voy a todo grifo (lo tendra pero al ser en un margen corto no se aprecia) alguien mas tiene este problema al haber puesto un cambio rapido?

Enlace al comentario
Compartir en otros sitios

  • 2 semanas más tarde...

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
 Compartir

  • En Línea   4 Miembros, 0 Anónimos, 33 Invitados (Ver toda la lista)

  • Estadísticas de Miembros

    4.167
    Cantidad de Miembros
    1.473
    Récord de Conectados Simultáneamente
    Javier055
    Último Miembro
    Javier055
    Registrado
  • Estadísticas del Foro

    9,4 mil
    Temas Totales
    84 mil
    Mensajes Totales


  • NUEVOS TEMAS

  • NUEVOS MENSAJES

    • @Joiodiómi primera chaqueta de moto se la regalé a mi primo hace unos cuantos años y creo que todavía la usa. Mi mono de cuero puede beber ya, tiene 23 años. Mi 3/4 ya ha llegado a la mayoría de edad (o está a punto de hacerlo).  A partir de ahí, he aumentado la colección, pero comprando bueno y cuidándolo dura mucho. Mi primer casco también lo regalé, pero en casa conservo uno de 23 años y otro que creo que pasa de los 10
    • Cierto, no aparece en el esquema, pero es el de tu moto o un modelo anterior? De hecho, el despiece del carburador que has puesto no es el que lleva la tuya. Es de una anterior (por cierto, me pasé más de dos horas buscando exactamente tu carburador, me he picado. Puedes publicar fotos de los números de serie o cualquier indicación que tenga ?) Otra cosa, ha probado en parado sacar el aire y llevar el acelerador a tope? Para ver si así salta el aire. Por mirar... Éste es el tuyo, véase pieza 47
  • CLUBS SUZUKI

  • Díselo a un amigo

    Te gusta el Foro de motocicletas, ciclomotores y scooters de la marca Suzuki.?
    Díselo a un amigo!
×
×
  • Crear Nuevo...